Eklenen Forum Cevapları
|
Cevap : ml110 g4 raid sorunu Merhaba, VMware ESX kurulumu yapamadım demişsiniz.HP ML serisi üzerinde kurulum yapmıştım.Herhangi bir sorun çıkmamıştı.Kullanılan diskler Seagate Barracuda idi. Fakat şunu belirtmek isterim. Vm... |
Forumda HPE |
17 yıl önce |
|
Cevap : IBM x225 Raid 5i hatası Merhaba, evet dediğiniz gibi. Saygılar, |
Forumda IBM |
17 yıl önce |
|
Cevap : ASA firewall da kendi real ip subnet blogundaki web-server a ulaşmak. Merhaba, Öncelikle şunuda belirtmelisiniz.Yani ,kendi public ipadres ile iç ağdan ulaşmak istiyoruz.Bu arada sunucunun kendi iç ip adresini yazınca giriş yapılıyor.Ama , public ip adres tarafında gi... |
Forumda Cisco Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu çok güzel 🙂 iyi çalışmalar. |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : IBM x225 Raid 5i hatası Merhaba, Sanırsam RAID kontrol kartında bir sorun var.Bunun için benim tavsiyem kart üzerindeki bataryayı al.tek sistemi açmaya çalış.olmazsa IBM servisle görüşmen olacaktır. |
Forumda IBM |
17 yıl önce |
|
Cevap : Internet Explorer Sorunu Merhaba, IE içinde kullanmış olduğun plugin ve ya eklentilere ait stack oveflow hatasına beziyor.Bunun için yazılım üretici sitesine gidip sorman gerekiyor. Son olarak IE&nbs... |
Forumda 3 Party |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, Bu arada yapılandırma içerisinde tunnel interface göremedim.Tavsiyem ,bunu kullanman olacaktır.Komut satırından ; set int tunnel.3 zone VPNBufferset int tunnel.3 ip unnumbered interface eth0/... |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, O zaman şöyle yapalım. U.FQDN yerine orada FQDN olmazı lazım.bunu seçin.Sonra Virtual adapter kısmını ise açık yapın. |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, Sorun çıkmaması lazım.Bir yerlerde hata var. O zaman şöyle yapalım.Siz bana baştan itibaren juniper üzerinde ne yaptığınızı yazın.Öyle yapalım. Ayrıca Juniper önündeki modem /router ise... |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, My Connection ayarlarınızda herhang bir sorun yok.Ama My Identity tarafında ID Type olarak orada listeden "Domain Name" seçin.Ve hemen altındaki yerede Juniper GUI ek... |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, İstemci programı içersinde tanımladığınız bilgilerin resimini gönderirmisiniz. |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : 11g Dataguard farklı platform Merhaba, The operating system running on primary and standby locations must be same but operating system release can be different. Metalink dediğine göre olmuyor.Yani ,sadece ... |
Forumda Oracle |
17 yıl önce |
|
Cevap : 11g Dataguard farklı platform Merhaba, Oracle Data Guard sistemi SQL Server sistemdeki Mirroring eşdeğeridir.Buna bağlı olarak DataGuard kurman için iki adet sunucu ayarlaman gerekecektir.Bunlar 1.sunucu ... |
Forumda Oracle |
17 yıl önce |
|
Cevap : USB Disk Map Edilmiyor Merhaba, Genellikle USB sürücünün map edilmemesinin nedeni network ağı üzerinden aynı sürücü harfi ile kullanılan harfe denk gelmesidir.Bence bunun içibn buradaki programı k... |
Forumda Windows Client |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, O zaman şunları kontrol ediniz.Öncelikle - PPPoE bağlantısı up durumda geliyor mu? - Trust > untrust any - any - ilkesi tanımlı mı?&n... |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : Juniper SSG-20 download sorunu Merhaba, buraya bakabilirsin. Saygılarımla, |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : SSG320M ve Netscreen Remote Dialup VPN bağlantı sorunu Merhaba, buradaki talimatlara göre tekrar yapılandırmayı dene.Birde eğer yine olmazsa modemini değiştirmen gerekebilir. Saygılarımla, |
Forumda Juniper Networking |
17 yıl önce |
|
Cevap : 2008 Cluster Merhaba, Kullandığınız storage cihazın gerekli olan SCSI komutları desteklemesiği anlamına geliyor bu hata. Bunun için denemeniz gereken kullandığınız storage için gerekli olan düzeltilmiş firm... |
Forumda Windows Server |
17 yıl önce |
|
Cevap : Group Policy ile Office Özelleştirme Merhaba, Bunu şöyle yapabilirsiniz. Öncelikle ortak bir network sürücü ayarlaryıp bunu sonra oluşturduğunuz paylaşımlı klasörle birlikte sizin oluşturmuş olduğunuz .cmw dosyasını&nb... |
Forumda Microsoft Office |
17 yıl önce |
|
Cevap : WSUS Hk. Merhaba, Öncelikle GPO tarafındaki tüm ayarlarınızı doğrudur.O zaman şunları yapınız.Hem sunucuda hemde istemci makinada "gpupdate /force" komutlarını deneyiniz.Bu arada WSUS... |
Forumda Windows Server |
17 yıl önce |
