Eklenen Forum Cevapları
|
Cevap : Filezilla Server Bir çok arkadaş zaten detayını belirtmiş. Windows sunucularda FTP kullanıcısının dosya üzerinde yetkilendirme yetkisi bulunmamaktadır. Bu yetkiyi IIS üzerinden yada kullandığınız 3.parti bir hosting y... |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : mailenable sürekli mail gönderen kullanıcı Mail enablede ilk açılan kullanıcı postmaster kullanıcısı olarak açılmaktadır. Sunucunuzu yeni kurduğunuz gün bu kullanıcıya deneme istekleri gelmeye başlar öncelikle bu kullanıcının şifresini default... |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : Dns Server Bencede Google'nin DNS serverleri en sağlıklısı. |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : Plesk default sayfası Bu iki nedenden olabilir. Birincisi DNS kayıtlarınızda sorun olabilir kaydı bulamadığı için suncu default açılış sayfasına gönderilir. 2. Plesk FTP alanında httpdocs ve httpsdocs adına iki klasör vard... |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : DPM Protection Group Sorunu Bende bu sorunun nedenini arıyordum. Yardımınız için teşekkürler. |
Forumda System Center Yönetim Ailesi |
15 yıl önce |
|
re: Hyper-V Üzerinde Snapshot Alınmış Sanal Makinenin avhd Dosyasından Yeni vhd Dosyası Oluşturulması Bu gerçekten göz ardı edilen ama bir o kadarda önemli olan bir konu. Makale için teşekkürler. |
Forumda Virtualization |
15 yıl önce |
|
Cevap : Exchange 2007 SP3 kurulumu hatası Kontrol ediyorum. Teşekkür ederim. |
Forumda Exchange Server |
15 yıl önce |
|
ESXi üzerinde server 2000 çalıştırma ile ilgili sorun Merhaba Server 2000 bir sunucuyu Vmware Converter ile Esxi a conver ettim. Daha sonrasında sanal makina başlasada görüntü gelmiyor. Eventlerda aşağıdaki hata mesajı var. İnternette araştırdım grafik k... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Exchange 2007 SP3 kurulumu hatası Merhaba Server 2008 r2 üzerinde Exchange 2007 SP3 kurulumu yaparken resimdeki hatayı alıyorum. Bu hatanın nedeni ve çözümü hakkında bilgisi olan var mıdır? |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Local Admin Şifresi Eğer amacınız parola resetleme ise bu programı iso olarak cd ye yazarak başlatmanız gerekecektir. |
Forumda Windows Server |
15 yıl önce |
|
Cevap : Exchange mail alma sorunu Bilgi için teşekkürler. Fakat o zamanda telnetten user authentication olmadan mail gönderimi yapılabiliyor. Bunun bir önlemi varmıdır? |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Local Admin Şifresi Buradaki programı önerebilirim. |
Forumda Windows Server |
15 yıl önce |
|
Exchange mail alma sorunu Merhaba Exchange üzerinde bazı testler yapıyorum. Relay özelliğini kapattıktan sonra authentication bölümünde anonymus seçeneğini kaldırırsam dışarıdan mail alamıyorum. Reverse ve spf kayıtlarım akti... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : mail almda sorun var Bende gönderdiğimde böyle bir mailbox kullanılamıyor diye bir hata verdi. Bu domain senin Exchange değil sanırım. Çünkü dönen mesajda MailEnableden dönüş oluyor. Karşı kullanıcında bir sorunvarsa seni... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : mail almda sorun var Başka bir mail hesabına mail gönderebiliyor musunuz? sorun sadece bu adrese gönderimdemi. ayrıca bu domain ile ililgi lokalinizde bir kayıt olabilir mi? |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hmail Kurmadan Önce Veritabanı boyutu büyüyünce daha çok sorun çıkarabiliyor. O nedenle yolun başında iyi bir alternatif bulmalısın. |
Forumda Mail Servisleri ve Sorunları |
15 yıl önce |
|
Cevap : Hmail Kurmadan Önce Kurulum esnasında girdiğin parolayı dogru girmiyorsun demiyeceğim. Çünkü Hmailde aynı parolayıda girsen bazen sorun oluyordu hatırlıyorum. Bu nedenle daha stabil olan MailEnable Standart versiyonu kul... |
Forumda Mail Servisleri ve Sorunları |
15 yıl önce |
|
Cevap : Hmail Kurmadan Önce Hatırladığım kadarı ile SMTP bölümüne Pop 3 bölümüne sunucudaki IP adreslerini yazman gerekiyordu. Bunları ekledin mi? |
Forumda Mail Servisleri ve Sorunları |
15 yıl önce |
|
Cevap : otomatik power on ve power off Merhaba ESX serverda ana sunucuyu seçip Configuration Sekmesinde Virtual Machine Startup/shutdown sekmesine giriyorsun. Sonrasında Properties ile ilgili sanal makineyi move upla Auto Startup sekmesine... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
15 yıl önce |
|
Cevap : mail almda sorun var Karşı kullanıcının bulunduğu MailEnable Sunucusu hatanın detayını vermiş. Uyarıda bu hesap bulunamıyor diyor. Karşı kullanıcı Mail Server i üzerinden kontrol yapmalı. Eğer hesap varsa Mail Enablede ba... |
Forumda Exchange Server |
15 yıl önce |
