Eklenen Forum Cevapları
|
windows 2003 disk size sorunu 3 TB diski gpt olarak oluşturdum 2003 R2 x64 bit sisteme taktım backup exec versiyonunda sorun çıkardı desteği yokmuş. şimdiki sorun diski mbr de gpt de yapsam 746 GB görüyor kalan gb lar yok (2003 te... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Backup exec system recovery 7.0 versiyonun GPT disk desteği yokmuş. teşekkürler. |
Forumda 3 Party |
13 yıl önce |
|
Cevap : Windows 2003 Server R2 X64 Migration işlemi yapacaksınız . Exchange olmasa idi adımları yazabilirdim. (exchange taşıma işlemi yapmadım hiç garanticiyimdir biraz) . exchange olmadığı bir ortamda ADC (additional domain... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : vpn kurulum vpn + terminal server mimarisi ile gayet güzel çalışırsınız. merkez olarak düşündüğünüz yerde internet olarak ne var (2 Mbit gdat ise vpn i rahat rahat kullanırsınız) |
Forumda Network Genel |
13 yıl önce |
|
Backup exec system recovery 7.0 Arkadaşlar ; windows 2003 R2 x64bit üzerinde Backup exec system recovery 7.0 sorunsuz çalışıyor yedekleri usb sata diske atıyor. fakat 3 TB lik GPT diski takınca aşağıdaki hatala... |
Forumda 3 Party |
13 yıl önce |
|
Cevap : en uygun firewall çözümü nedir? sıradan adsl modemlere göre çok artıları var alırsan görürsün :)) linkine girip bakabilirsin neler yapabildiğine. Daha önce farklı bir marka modem kullanırken draytek ile tanıştıktan sonra tüm bozula... |
Forumda Güvenlik Genel |
13 yıl önce |
|
Cevap : 2 TB ustu partition sorunu ! mbr disk bölümü 2 tb olabilir. bazı yerlerde EFI/UEFI bu ifadeli yazılar okumuştum bak istersen. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Server Fazla Bellek Kullanımı sql servislerini stoplayınca ram kullanımı düşüyor mu kontrol et. |
Forumda Windows Client |
13 yıl önce |
|
Cevap : Terminal Server Yavaş Çalışıyor ? Disk unitesinede bakın. Takıla takıla mı çalışıyor yada tıklamalara geç mi yanıt veriyor cpu yada ram durumu normail ise Disk sorunu olabilir. |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Kullanıcıya özel RDP Timeout belirleme. Terminal server config ile yapmayın bu işlemleri (tüm kullanıcıları etkiler) OU lar üzeinden yaparsanız istediğiniz gibi işlem yapabilirsiniz |
Forumda Windows Server |
13 yıl önce |
|
Cevap : Thinclient Usb mühür çalıştırma H.k programlarını terminal serverada kurun. sertifikalarınıda ilgili kullanıcıya yükleyin.(terminal server oturumuna) client ten redirect yapınız |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : Thinclient Usb mühür çalıştırma H.k Thinclient ten rdp server (RDHS yada terminal server) a bağlanıyorsunuz değil mi ? |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
13 yıl önce |
|
Cevap : Terminal Server güvenlik katmanı, protokol akışında bir hata algıladı ve istemcinin bağlantısını kesti linkinde son 2 mesajda çözüldüğü yazılmış dener misin ? |
Forumda Windows Server |
13 yıl önce |
|
Cevap : 2008 R2 RDP Yazıcı Sorunu imkanın varsa vpn yapısına geçerek bu tür problemleri aşabilirsin. vpn yap bölgelerindeki printerları tanıt. redirect ile felan uğraşma |
Forumda Windows Server |
13 yıl önce |
|
Cevap : webcam ile canlı yayın bakın canlı yayını youtube de kayıt ediyor sonra. |
Forumda Hosting ve Veri Merkezi |
13 yıl önce |
|
Cevap : The Group Policy Client service failed the logon Access is denied Winlogon 6001 6004 User Profile Service 1542 Sorunu çözümünü bilmiyorum ama domainden serverı çıkartıp yeniden domaine join etmen sorun teşkil etmez. (terminal server için) mesai saatinden sonra yaparsın işlemi. |
Forumda İpucu |
13 yıl önce |
|
usb veya cd ortamındaki Verilerin güvenliği için ne yapılabilir ? Arkadaşlar ; usb veya cd ortamına aldığım verilerin güvenliğini nasıl sağlayabilirim ? sadece okunabilir olmalı başka bir yere kopyalanmasın . klasör içeriğine girmek için şifre sorsun içerisindeki, p... |
Forumda 3 Party |
13 yıl önce |
|
Cevap : lsass.exe hatası ile server restart atıyor Kafamdaki düşünceyi iyi ifade edemedim demek ki :)) Daha önce bu dll i kullanan servisi stop etmiştim. stop durumda olsa da lsass.exe yi patlatmıştı . Dün öğlen uygulamayı komple silmiştim dosyalarını... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : lsass.exe hatası ile server restart atıyor Faulting application lsass.exe, version 5.2.3790.1830, faulting module Catc.dll, version 2.0.0.5, fault address 0x000000000000ef1c. loga düşen ifadeyi catc.dll dosyası lsass.exe nin hata vermesi... |
Forumda Windows Server |
13 yıl önce |
|
Cevap : lsass.exe hatası ile server restart atıyor Hakan Bey ; peki bu loglar ne anlama geliyor. EVENT ID :1000 İÇİNDE : Faulting application lsass.exe, version 5.2.3790.1830, faulting module Catc.dll, version 2.0.0.5, fault address 0x000000000000ef1c... |
Forumda Windows Server |
13 yıl önce |

