Eklenen Forum Cevapları
|
Cevap : Vb.Net Uzak Masaüstü Bağlantı İzinleri Sadece port değiştirmek değil, portu registry ile çözebiliriz evet ama güvenlik duvarından o porta izin vermem ve bilgisayar için uzak bağlantıya zin vermem gerekiyor. Önemli olan kısım bu. Bunu nasıl... |
Forumda Yazılım Genel |
11 yıl önce |
|
Vb.Net Uzak Masaüstü Bağlantı İzinleri Merhaba, Vb.net ile bir program yazmaktayım. Program içerisinden uzak masaüstü bağlantısını aktif etmek iptal etmek yada portunu değiştirmek gibi işlemleri nasıl yapabilirim? |
Forumda Yazılım Genel |
11 yıl önce |
|
Cevap : microsoft deploymen ile işletim sistemi kurulum hatası Merhaba, Kurulum için oluşturduğunuz dosyalara, kurulum yapılacak bilgisayarların driver dosyalarını da attıysanız bununla ilgili sorun olabilir. |
Forumda Windows Server |
11 yıl önce |
|
Cevap : Microsoft Deployment Toolkit MDT 2013 pxe ayarı Merhaba, Bunun için kullandığınız makinelerin pxe destekli, network üzerinden boot özelliği olması gerekmektedir. Makinelerin pxe destekli oldugundan emin iseniz bios ayarlarınızı kontrol edebilirsini... |
Forumda Windows Server |
11 yıl önce |
|
Cevap : Group Policy Hata (Server-2012) Evet ADC yok Sunucu 2012. Hata bir süredir devam ediyor. Group policy ile ilgili problem duzeldi. Group policy üzerinde yaptığım değişikleri uygulayabiliyorum. Clien lar çekemiyor. Oda DFS den ola ger... |
Forumda Windows Server |
11 yıl önce |
|
Cevap : Group Policy Hata (Server-2013) Evet yanlıs yazmısım. Dfs Servisi otomatik olarak da çalışmıyor manuel olarak da çalımıyorum. Kullanıcılar sysvol ve netlogon dizinlerine erişebiliyorlar. yapımızda domain controller da yok. |
Forumda Windows Server |
11 yıl önce |
|
Group Policy Hata (Server-2012) Merhaba, Server 2013 kurulu sistemde group policy işlemlerinde hata alıyorum. Konu ile ilgili bir çok araştırma yaptım fakat çözüm yolunu bulamadım. Group policy üzerinde değişiklik yaptığımda değişik... |
Forumda Windows Server |
11 yıl önce |
|
pfSense üzerinden ağ erişim sorunu Merhabalar, pfSense ile ilgili bir sorunum var nedenini anlayamadım. Şirkette draytek modemim var, draytekden switchlere internet erişimi veriyordum daha önce. Şimdi draytekden sonra bir pfsense koydu... |
Forumda Linux & Unix |
12 yıl önce |
|
Cevap : Web Service Güvenlik Sorunu Config dosyasında herhangi bir değişiklik yapmadım. Web config dosyası aşağıdaki gibidir. Tam olarak nasıl bir düzenleme yaparak denemem gerekiyor. <?xml version="1.0"?> <configuration... |
Forumda Yazılım Genel |
12 yıl önce |
|
Web Service Güvenlik Sorunu Merhaba, Ftp ye web service atıyorum. Bu web service internetteki mysql veritabanından sorgu yapıyor. Web service'i yazdığım programa ekliyorum, programı çalıştırdığımda aşağıdaki hata geri dön... |
Forumda Yazılım Genel |
12 yıl önce |
|
Cevap : PfSense Mail Gönderme Sorunu Mail sunucusu Merkezde bulunuyor. Sunucu ile ilgili bir sorun olduğunu düşünmüyorum çünkü merkezde de pfsense kullanıyorlar hiç bir sorun yok. Buradaki sorun şununla ilgili olabilir mi acaba; DrayTek ... |
Forumda Linux & Unix |
12 yıl önce |
|
PfSense Mail Gönderme Sorunu Merhaba, Şirketimize firewall olarak pfSense kurulumu yaptım. Ben de ilk kez kullanıyorum o yüzden pek bir bilgim yok. Şu ana kadar bir tek maillerde sorun yaşıyorum. Kullanıcılar mail atmak istediğin... |
Forumda Linux & Unix |
12 yıl önce |
|
Dns Yöneticisi - Ağ Yolu Bulunamadı Merhabalar, Dns Yöneticisine girdiğimde aşağıdaki hatayı alıyorum, sorun ile ilgili bir çözüm yolu bulamadım henüz. Konu ile ilgili bilgisi olan arkadaşlar yardımcı olabilir mi acaba? |
Forumda Windows Server |
12 yıl önce |
|
Cevap : Cisco Switch Configuration Yani switchler kendi aralarında sfp modül ile bağlıyken yine GigabitEthernet portu üzerinden mi trunk işlemini yapıyor olacağız. |
Forumda Cisco Networking |
12 yıl önce |
|
Cisco Switch Configuration Merhabalar, Cisco Catalys 3750x 24P ve 3560x 48P switchlerin configurasyonlarını yapmak istiyorum, bilen arkadaşlar yardımcı olabilir mi acaba? Sistem odasında 4, fabrika içerisinde 2 ... |
Forumda Cisco Networking |
12 yıl önce |
|
Cevap : Yeni Sistem Kurulumu Vermiş olduğunuz bilgiler için teşekkürler 🙂 Tolga bey, 75 kullanıcı için Exchange sunucusunu dışarıda tutmanın maliyeti yıllık 10 bin lira civarında tutuyor ve yüksek bir rakam. Ben kendi siste... |
Forumda Cisco Networking |
12 yıl önce |
|
Cevap : Yeni Sistem Kurulumu Merhabalar. Cevaplarınız için teşekkürler. Mümin bey, sistem firmanın dünyada tüm anlaşmalı olduğu işyerlerinin bağlı olduğu domain'e bağlı. Aslında sistem hakkında pek bilgi alamıy... |
Forumda Cisco Networking |
12 yıl önce |
|
Yeni Sistem Kurulumu Merhabalar... Bir şirketin bilgi işlem departmanında yeni işe başladım. Şirket yeni bir yapılanmaya gidiyor ve tüm sistemin baştan kurulması gerekiyor. Bir de şubemiz bulunuyor. Şu anki sistem tamamı ... |
Forumda Cisco Networking |
12 yıl önce |
