Eklenen Forum Cevapları

Cevap: Centos'da Disk Extend hk.

Centos ve türevleri eger ozellikle belirtmediyseniz Lvm ile kurulur. Soru sahibi sanırım bu konularda bilgili değil.

Forumda Linux & Unix

3 yıl önce
Cevap: Centos'da Disk Extend hk.

Selamlar. LVM işlemleri bu adreste ayrıntılı olarak anlatılmış. ilgili şlemleri uygularken dikkatli olmanızı tekrardan söylemek isterim. kolaylıklar.

Forumda Linux & Unix

3 yıl önce
Cevap: Centos'da Postfix nasıl güncellenir?

Centos paket sisteminin dışına çıkmanızı kesinlikle önermiyorum. pakettten sorumlu mainteaner paketi güncellediğinde depoya eklenecektir. yum -y update yum -y upgrade komutları ile depodan güncelllenm...

Forumda Linux & Unix

3 yıl önce
Cevap: Mail spam hk.

Danışmanlık konusunda @hakanuzuner hocamız yardımcı olabiilir. iyi çalışmalar diliyorum.

Forumda Mail Servisleri ve Sorunları

4 yıl önce
Cevap: Mail spam hk.

ilgili mailin mail.log veya mailllog olabilir kaydı varmı? kullanıcılarınız virtual mi? yoksa yereluser mi? postgrey entegrasyonu da yapmanızı tavsiye ederim. kurulu olan yapınızı tam olarak anlatır...

Forumda Mail Servisleri ve Sorunları

4 yıl önce
Cevap: MYSQL veri tabanına aynı ağda farklı bir bilgisayardan nasıl bağlantı yaparım ?

sorunuzun cevabı.

Forumda Yazılım Genel

4 yıl önce
Cevap: Hyper-V üzerinde kaybolan sanal makineler

@hakanuzuner hocam ağzınız bal yesin.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

4 yıl önce
Cevap: Hyper-V üzerinde kaybolan sanal makineler

Konunun uzmanı olduğunuz için başka firmaya danışmanlık veriyorsunuz ! Konuya hakim olduğunuza göre ne yapılması gerektğini de biliyor olmanız gerekir diye düşünüyorum. Kolay gelsin.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

4 yıl önce
Cevap: Bind9 sorgu problemi.

named.conf.local dosyasında sadece bölge/alan yapılandırmaları eklenir. mümkünse /etc/bind dizinini ve log dosyalrınızı sıkıştırıp link verin detaylıca bakalım.

Forumda Linux & Unix

4 yıl önce
Cevap: oltalama maili nasıl geçebiliyor

@tuncaypolat smtp ile ilgili pekçok tooll var. özellikle python ile yazılmış olanlar.

Forumda Windows Server

4 yıl önce
Cevap: Bind9 sorgu problemi.

Selamlar bu satırı //include "/etc/bind/named.conf.default-zones"; Bu şekle getirip servisi yeniden başlatınız. include "/etc/bind/named.conf.default-zones"; Default yapılandırmayı değiştirmeyiniz.

Forumda Linux & Unix

4 yıl önce
Cevap: oltalama maili nasıl geçebiliyor

@tuncaypolat sanırım ile bu işler yürümez. örnek çıktıyı kontrol ediniz. sisteme telnet ile mail atıyorlar.

Forumda Windows Server

4 yıl önce
Cevap: oltalama maili nasıl geçebiliyor

Selamlar. ilgili mailin header bilgisini paylaşırmısınız. bu ve bunu gibi mailler kullanmakta olduğunuz smarthost veya mailgw atlayıp direkt olarak mailbox makinanızın ip adresi üzerinden bağlantı sağ...

Forumda Windows Server

4 yıl önce
Cevap: linux smtp relay

Ubuntu 22.04 üzerinde iREDMAiL önerebilirim.

Forumda Linux & Unix

4 yıl önce
Cevap: ubuntu 20.04 apache2 hatası

apache konfiginde hata var. proxy ayarlarına bakın çıktıda belirtilmiş.

Forumda Linux & Unix

4 yıl önce
Cevap: Yaanimail kurumsal outlook sertifika hatası

Çözüm olmasına sevindim. iyi çalışmalar dilerim.

Forumda Mail Servisleri ve Sorunları

4 yıl önce
Cevap: Yaanimail kurumsal outlook sertifika hatası

gelen sunucu kısmını pop.yaanimail.comve 995 yazıyorsunuz değil mi ?

Forumda Mail Servisleri ve Sorunları

4 yıl önce
Cevap: Yaanimail kurumsal outlook sertifika hatası

@onurcevik Hocam SSL cert kontrol sağladım. Herhangi bir probleme rastlamadım. PC nizde kurulu eset antivirüs nedeniyle bu hata ile karşılaşıyorsunuz. Başka bir PC de test edin hata almayacaksınız.

Forumda Mail Servisleri ve Sorunları

4 yıl önce
Cevap: Exchange Server 2016 Mail Gönderme Sorunu

localhost. sonunda nokta olduğu için domain bulunamıyor. bu nedenle mailller kuyrukta bekliyor.

Forumda Exchange Server

5 yıl önce
Cevap: Exchange Server 2016 Mail Gönderme Sorunu

selamlar. Dns de MX kaydınız hatalı. dogukan.com. 3600 IN MX 1 localhost. bu şekilde düzenleyin dogukan.com. 3600 IN MX 1 server2.dogukan.com.

Forumda Exchange Server

5 yıl önce
Sayfa 2 / 5
Başa dön tuşu