Eklenen Forum Cevapları
|
Cevap : Client Domaine ekleme Sırası Hata sercan bey bu şekilde ilk başta ulaşılamıyordu güvenlik duvarını kapattım ulaştı ama hala dediğim gibi yemedi.. yani bunu şöyle söyliyim ben bunu her client için yapmak zorunda kalıyorum.. bir t... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Client Domaine ekleme Sırası Hata ip otomatikteyken sunucu tarafını "ping -a ip_numarası " ile çözümleye biliyorum başka ne şekilde çözümleme durumu var acaba ? deniz bey merhaba zaten dns düzgün çalışmadığı için ben clien... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Client Domaine ekleme Sırası Hata yani dhcp ip alıyormuş derken???? |
Forumda Windows Server |
14 yıl önce |
|
Client Domaine ekleme Sırası Hata Merhabalar , 1 adet domain controller sunucum var ve bu sunucum üzerine client ları domaine dahil edebiliyordum. şimdi de manuel ip girerek dahil edebiliyorum.. dns çözümleme sırasında hata olu... |
Forumda Windows Server |
14 yıl önce |
|
Cevap: wsus server kurulumu ve ayarları sorunu.. Merhaba Serkan Bey, zaten bu makalelerden yararladım kurulum sırasında.. tam olarak sorun...? policyler client üzerinde işlemiyor.. update i hala kendi interneti üzerinden çekiyor. direk gidip wsus üz... |
Forumda Windows Server |
14 yıl önce |
|
wsus server kurulumu ve ayarları sorunu.. Merhabalar, wsus server kurulumu yapılmıştır. ayarları yapıldı daha sonra dc üzerindeki kullanıcılara ait policy üzerindeki ayarları girildi. ancak ben şunu kavrayamadım. wsus da kurulum sırası... |
Forumda Windows Server |
14 yıl önce |
|
client ı dc ye dahil etme Merhaba, elimde bulunan 1 adet dc buradaki çoğu kullanıcıyı normal dinamik ip ile daha önce domaine dahil edebiliyordum. ancak 1-2 aydır kullanıcıları statik ip ile dahil etmek zorunda kaldım. dinamik... |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Gmail Kota bilgilendirme yapma merhabalar Hakan Bey, dolu uyarısı olunca kırmızı renk veriyor. Doğrudur yada Ms Outlook üzerinde hata msjı olarak geri dönmektedir.Ayarlardan baktım ancak yok gmail üzerinde kişiye göre filtreleme ya... |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Gmail Kota bilgilendirme yapma Merhabalar, gmail servislerinde kota %99 gelmeden belirlediğimiz sıralarda sayaç yapma imkanımız var mı ? örnek olarak ; kullanıcının mail box u % 97 lik doluluk oranı verecek o oranı verdiği an... |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : Windows Xp ve Windows 7 Arasındaki paylaşım sorunu.. sorun workgroupta ki makineyi domaine dahil edip tekrardan workgroup a çekince düzeldi. bilgilerinize.. |
Forumda Windows Client |
14 yıl önce |
|
Cevap : Fizikselden sanal vmware network sorunu sorun giderilmiştir. workstation peki şunu sorucam dhcp server kaç tane kullanıcıya ip verebilir. sanal sunucu yalnız bunu windows tabanlı bir sisteme kursak windows xp ,windows 7 ,windows server 2003... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Fizikselden sanal vmware network sorunu Merhabalar, elimde bir adet fiziksel serverım bulunmaktaydı çökmelere karşı tedbir olsun diye aldım ancak bu server bir yandan dc görevi ,dns ve dhcp görevi görmektedir. ben bunu sanala uygulama... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Windows Xp ve Windows 7 Arasındaki paylaşım sorunu.. Merhabalar, elimde bir adet windows xp professional bulunmaktadır. bir adet te windows 7 pro ancak bunlar aynı netwroktedir. xp olan cihaz domainde win 7 ise workgroup ta bunlar daha önce... |
Forumda Windows Client |
14 yıl önce |
|
Cevap : You might not have permiison to use this network resource [quote user="SerkanYalçın"] Merhaba böyle bir sorunla daha önce karşılaşmadığım için ancak link vererek söylenenleri denemek zorundasın.Araştırdığım kadarıylada birçok nedeni olabilecek bir problem.Me... |
Forumda Windows Client |
14 yıl önce |
|
Cevap : You might not have permiison to use this network resource Merhaba Serkan Bey, göndermiş olduğunu link i inceledim ancak sorun aynı şekilde devam etmektedir. |
Forumda Windows Client |
14 yıl önce |
|
Cevap : You might not have permiison to use this network resource firewall açık dosya ve yazıcı paylaşım tüm ortamlarda işaretli durumda uac ise devre dışı bırakılmış en alt seviye de bulunmaktadır. |
Forumda Windows Client |
14 yıl önce |
|
You might not have permiison to use this network resource Merhabalar, Windows 7 üzerinde paylaşıma açılan cd sürücüsü yada harici hdd farklı pc den bağlanmaya çalışınca bu hatayı veriyor. "You might not have permission to use this network resource." anc... |
Forumda Windows Client |
14 yıl önce |
|
Cevap : Windows Server 2000 (Fiziksel) Sanal ' a dönüştürme. Merhaba Rıza Bey, sağolun takipçisiniz 🙂 konu için teşekkürler gerekli açıklamaları da ersin bey için yaptım son durum böyle 🙁 durum sıkıntılı vmware,acronis bunları c ye kurmayayım diyorum gidip hari... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Windows Server 2000 (Fiziksel) Sanal ' a dönüştürme. Merhabalar Ersin Bey, Dediğiniz olayı deneme imkanım yok 🙂 çünkü serverın local diski total size değeri 3 gb 🙂 eski bir server ve program dahi zor açıyor acronis kurma fırsatım bile yok denemelerim so... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Windows Server 2000 vmware altında çalışıcak şekilde yedek almak. iyi geceler , 🙂 öncelik olarak şöyle bir durum ben kendi notebook üzerinde bütün partitonları seçtim devam ettim aktarırken hata verdi. büyük ihtimalle o partitonlara export yaparkende veri aktarımıyl... |
Forumda Windows Server |
14 yıl önce |

