Eklenen Forum Cevapları

Cevap : veeam v9.5 v2 backup sorunu hkk

ayrıca job hata verdikten sonra şu hatayıda düşürmekte; Error: Access is denied. RPC function call failed. Function name: [GetSvcVersion]. Target machine: [192.168.0.7].

Forumda 3 Party

9 yıl önce
Cevap : veeam v9.5 v2 backup sorunu hkk

Forumda 3 Party

9 yıl önce
Cevap : veeam v9.5 v2 backup sorunu hkk

database ismini sql management studio üzerinden baktım evren bey, yeni database oluşturup oluşturmadığını nasıl anlarım acaba başka türlü, ayrıca veeam tamamen kaldırıp tekrar kurmayı düşünüyorum aya...

Forumda 3 Party

9 yıl önce
Cevap : veeam v9.5 v2 backup sorunu hkk

evet default kurulum express kullanıyorum.

Forumda 3 Party

9 yıl önce
Cevap : veeam v9.5 v2 backup sorunu hkk

[quote user="Evren Banger"] Selamlar ; Veeam sunucusunda dil ayarları ile ilgili birşey değiştirdiniz mi ? SQL server collation set tinin olması gerekiyor "SQL_Latin1_General_CP1_CI_AS" Eger herhang...

Forumda 3 Party

9 yıl önce
veeam v9.5 v2 backup sorunu hkk

arkadaşlar merhaba veeam v9.5 v2 hyperv vm lerin yedeklerini alıyorum ama bir iki gündür oluşan bir hata var backup alınmaya çalışıldığında job start olduktan çok kısa bir süre sonunda direk fail oluy...

Forumda 3 Party

9 yıl önce
Cevap : Fortinet 90d pfsense log ve hotspot

turan hocam forti ap de gateway olarak pfsense interface i nasıl gösterebilirim, tek bir omurga switch olduğu için forti ap ler ve fortigate cihazı aynı switch üzerinde kablo ile bağlı pfsense bir bac...

Forumda Fortinet

9 yıl önce
Cevap : Fortinet 90d pfsense log ve hotspot

vasvi hocam pfsense makinayı hem hotspot hemde 5651 loglama için kullanacağım, port mirror modda kullandığımda fortinet üzerinde yasaklı bir site açtığımda yasaklı ise bunu 5651 web log una atarmı yok...

Forumda Fortinet

9 yıl önce
Cevap : Fortinet 90d pfsense log ve hotspot

turan hocam peki port mirror kullandığımızda örnek veriyorum www.youtube.com siteye istek gittiğinde bir ip den önce siteye gitmeye çalıştığı için pfsense kaydı yapacak ama arkasında fortinet olduğu i...

Forumda Fortinet

9 yıl önce
Cevap : Fortinet 90d pfsense log ve hotspot

arkadaşlar benim 2 adet cihazım var ve bunları pfsense üzerinde yapmak istiyorum.

Forumda Fortinet

9 yıl önce
Fortinet 90d pfsense log ve hotspot

merhaba arkadaşlar fortigate 90d için 5651 loglama ve misafir hotspot yapacağız bütçe nedeniyle fortianlayzer yapamadık, fortigate i pfsense ile konuşmak için switch üzerinde port mirroring yaptım bu ...

Forumda Fortinet

9 yıl önce
Cevap : active directory computer object aktif bulma

Teşekkür ederim hakan hocam txt örneği ziyadesiyle işimizi çözdü.

Forumda Windows Server

9 yıl önce
active directory computer object aktif bulma

arakadaşlar merhaba, ad üzerinde bir user a bağlı computer object i eşleştirebileceğim bir powershell komutu varmıdır acaba yada başka birşekilde, amacım computer objelerinin hangi domain user a bağlı...

Forumda Windows Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

estafurullah hakan hocam teşekkür ederim sp3 kurup üstünede bir güzel rl 18 kurabildim 🙂

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

ayrıca cmd komut satırından aşağıdaki komutla çalıştırıp log düşürdüğümde aşağıdaki sonucu dönüyor; Exchange2010-KB4018588-x64-en.msp /lxv c:\Rollup.log === Verbose logging started: 8/4/2017 10...

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

hocam bir önceki post da belirtmiştim ama yeni server a elle sp3 rl18 kurmaya çalıştığımda The upgrade patch cannot be installed by the Windows installer service because the program to be upgrade may ...

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

hakan hocam yeni server ilgili komut çıktısı; ProductVersion FileVersion FileName-------------- ----------- --------14.01.0438.000 14.01.0438.000 E:\ExchangeSrv\bin\ExSetup....

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

evet server 2008 r2 üzerine exchange 2010 sp1 kurulumunu başarıyla yaptım mailbox vs otomatik olarak geldi fakat windows update çalıştırdığımda sp1 roolup8 gördü onu yükledim ondan sonra windows updat...

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

Evet rl kuramıyorum şimdi kontrol ettiğimde server 2012 üzerinde exchange 201 sp1 kurduğum için sadece sp3 ile çalışmaktaymış vlsc üzerinde sadece exchange 2010 with sp1 olduğu için onu kurmuştum ama ...

Forumda Exchange Server

9 yıl önce
Cevap : exchange 2010 14.01.0218.013 roolup kuramıyorum

hakan hocam yeni exchange serverı kurarken ilk kurulumda yaptığımız schema update komutlarını çalıştırmamız gerekiyormu benim yapmak istediğim eski exchange server dc ile ile beraber çalışıyor bunu ye...

Forumda Exchange Server

9 yıl önce
Sayfa 6 / 65
Başa dön tuşu