Eklenen Forum Cevapları

Cevap : DfsSvc & Userenv

Selahattin bey :  dcdiag /test:DNS /e /v /f:dcdiag.log ve repadmin /showrepl * > showrepl.log komutu ile bişey olmadı sanırım log listesi boş. Adc serverda bi sorun war sanırım isim ile ilgil...

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

Selahattin bey: netdiag komutu çalışmadı nedeni nedir acaba eksik birşey mi yapıyorum.  Ayrıca yeni bir kullanıcıyı domain'e dahil ettim loglarına düşen hata ise userenv 1058 dcdiag : C:\Users\Ad...

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

hiç bir değer atanmamış ve alt klasörlerine de aynı şekilde değer atanmamış.

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

Selehattin bey bu işlemi dün yapmama rağmen Clientler hala hata vermekte acaba kullanıcıları tekrar mı dahil etmem gerekli domaine ? Acaba yüklemiş olduğum xp cd sinde mi problem war ? Windows Xp prof...

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

Sorun devam etmekte günceldir. yardımlarınızı bekliyorum arkadaşlar.

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

ayrıca dfsutil /spcinfo komutunu çalıştıramadım  öyle bir komut bulamıyor. aşağıdaki işlemi yapamadım Open a command prompt. To open a command prompt, click Start. In Start Search, type cmd, and...

Forumda Windows Server

16 yıl önce
Cevap : DfsSvc & Userenv

işe yaramadı 🙁   restart ettiğimde DfsSvc hatası hala geliyor bu problemi çözemeyince akabininde 1 kac hata getiriyor püff :(((( yardımlarınızı bekliyorum.

Forumda Windows Server

16 yıl önce
DfsSvc & Userenv

Merhaba   Yapımda W2008 R2 (Dc) ve  W2008 R2 (Adc) Server bulunmakta Serverları yeni kurdum 1 aylık bişey. Şuan Loglara DfsSvc 14550 hatası düşmekte ve 200 Client mevcut aşağı yukarı 100 ...

Forumda Windows Server

16 yıl önce
re: Microsoft Lync Server 2010 Kurulumu Bölüm 1

SQL kurulmadan mı çalışıyor. gereksinimlerde göremedim de ?

Forumda Microsoft Ofis Ürün Ailesi

16 yıl önce
re: Exchange 2010 SP1 Paylaşılan Mailboxların Outlook 2010 Açılınca Otomatik Eklenmesi

emeğinize sağlık ufuk hocam

Forumda Exchange Server

16 yıl önce
re: Quest Recovery Manager For Exchange RMEX

tşkler hocam

Forumda 3 Parti Yazılımlar

16 yıl önce
Cevap : sanallaştırma sistem gereksinimleri nasıl hesaplanır

Donanımsal olarak gereksinimleri sen belirliyorsun. bahsettiğin sisteme göre minimum sistemde en az 6-8 gb ram kullanacaktır mail içinde en az 500 gb hdd kullanırsın.  yada şöylede yapabilirsin ...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Cevap : Server core üzerindeki sanallara yedek alma

çok saol ahmet bey tşkler.

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
Server core üzerindeki sanallara yedek alma

Merhaba arkadaşlar.   Server Core W2008R2 'ye geçiş yaptım ve sanal olarak W2008R2 = Domain Controller yaptım ve W2008R2 File Server  ve bir tane de ExcSrv W2008R2 kurdum. Sistem sorunsuz ça...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

16 yıl önce
re: Windows Server 2008 R2 Remote Desktop Host Kurulumu RD Session Host Installation

hocam ck saolun gırıp bakıyorum unuttugum şeyleri ne kadar iyi bilsekte unutuyoruz hani bir laf var ya "Söz uçar yazı kalır" allah razı olsun paylaşımını esirgemeyen hocalarımıza ve arkadaşlara. h...

Forumda Windows Server

16 yıl önce
re: Podcast - Cloud Computing - Bulut Bilişimi

çk saolun hocam

Forumda PodCast

16 yıl önce
Sayfa 2 / 3
Başa dön tuşu