Haberler

Linux Kernel’da Kritik RCE Zafiyeti Tespit Edildi

Linux kernel’ında (CVE-2022-2964, CVSS puanı: 7.8) olarak izlenen RCE zafiyeti tespit edildi.

Zafiyet hemen giderilirken güncellemeler hemen yayınlandı. Kullanıcıların Linux sunucularını hemen güncellemeleri öneriliyor. Linux dağıtımınızın Linux çekirdeği 5.16.10 veya sonraki bir sürümünü çalıştırdığından emin olun çok önemli.

Kaynak: securitynewspaper.com

İlgili Makaleler

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu