Haberler

Kritik Zafiyetler Linux Sistemlerde Risk Oluşturuyor

Linux sistemlerde keşfedilen üç güvenlik açığı kritik sorunlara neden oluyor.

(CVE-2022-3328)

Yerel ayrıcalıkları yükseltmeye ve uzaktan kod yürütmeye neden oluyor.

(CVE-2022-41973 ve CVE-2022-41974)

root yetkileri almak bu zafiyet ilk zafiyet ile zincirleme kullanılıyor.

Yukarıda belirtilen zafiyetler çok daha yüksek siber güvenlik riskleri içerebilen yeni keşfedilen üçüncü bir güvenlik açığı ile zincirlenebiliyor. Üç güvenlik açığından da başarıyla yararlanılması, saldırganların Linux sistemlerinde root ayrıcalıkları elde etmelerini sağlayabiliyor.

Kaynak: socprime.com

İlgili Makaleler

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu