Anasayfa » Forum

Bildirimler
Hepsini Temizle

Vmware sanal makina kurulumu

ISMET İNCİ
(@ISMETiNCi)
Üye
Merhaba,
Vmware üzerinden sanal sunucu oluşturdum. Üstüne Windows Server 2012 r2 kurdum.
Ip adresini elle kendim atadım. Yalnız makine internete girmiyor ve sanal sunucuya ping atamıyorum.(VmWare için verdiğim ip adresine ping atabiliyorum.)
Sanırım Vmware veya sanal sunucu da network ayarlarım eksik oldu.
Neyi eksik yapmış olabilirim?
Alıntı
Topic starter Gönderildi : 29/04/2020 17:15
CumhurAltan
(@cumhuraltan)
Üye Forum Yöneticisi

Selamlar @ISMETiNCi

 

Vmware  Hangi  sürüm  kullanıyorsunuz Esxi olarak  adlandırdığımız Hypervisor mü  yoksa Vmware Workstation  kendi bilgisayarınıza  yükleyerek mi  kullanıyorsunuz.

Network  ayarlarınızı  nasıl yapılandırdınız?

***************************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
***************************************************************************
Probleminiz çözüldüğünde, Konunuzu "ÇÖZÜLDÜ" olarak işaretleyerek benzer problemi yaşayanlara yardımcı olabilirsiniz.

CevapAlıntı
Gönderildi : 29/04/2020 18:44
cem kılıç
(@cemkilic)
Üye
Gönderen: @ISMETiNCi
Merhaba,
Vmware üzerinden sanal sunucu oluşturdum. Üstüne Windows Server 2012 r2 kurdum.
Ip adresini elle kendim atadım. Yalnız makine internete girmiyor ve sanal sunucuya ping atamıyorum.(VmWare için verdiğim ip adresine ping atabiliyorum.)
Sanırım Vmware veya sanal sunucu da network ayarlarım eksik oldu.
Neyi eksik yapmış olabilirim?

  internete cıkmak ıcın dns ayarlarınızı kontrol ettıkten sonra tekrar deneyın     ayarların etkın olması ıcın restart atın ıyı calısmalar

CevapAlıntı
Gönderildi : 01/05/2020 18:12
Paylaş: