outlook proxy ayarl...
 
Bildirimler
Hepsini Temizle

outlook proxy ayarları  

resul kürekçi
(@resulkurekci)
Üye

iyi günler outlook taki proxy ayarlarını yapıyorum clientlerin sorunsuz baglanıyor outlook u kapatıp acınca eskıden ayarlanan proxy sunucusu ayarları tekrar gelıyor kaldırıp tekrar kurdum kullanıcı hesabını ama olmadı yardımcı olabilirmisiniz.

Alıntı
Topic starter Gönderildi : 18/01/2011 19:28
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Merhaba

Outlook varsayılan olarak IE' nin proxy ayarlarını almaktadır.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 19/01/2011 14:48
resul kürekçi
(@resulkurekci)
Üye

anladım hakan hocam peki ben bunu nasıl yapabilirim şirket içinde durmadan değişiyor ve baglanamıyorlar excgange ısa dan dolayı proxy de var

CevapAlıntı
Topic starter Gönderildi : 01/03/2011 10:57
CozumPark
(@cozumpark)
Onursal Üye Yönetici

Exchange server secure NAT olarak tanımlı mı?


Proxy ayarlarını kaldırın ve direk gateway üzerinden çıkışını verin.


kolay gelsin

CevapAlıntı
Gönderildi : 01/03/2011 13:14
resul kürekçi
(@resulkurekci)
Üye

evet securenat olarak anımlı gatway olarak isa yı görüyor ve web proxy var isadan tüm ayarlamaları yaptım sorun yok fakat her defasında outlook anyware ayarları icin proxy ayarlarını yaptım outlookta ilk sefer güzel calışıyor outlook kapatıp acınca ayarları değişiyor okuylooktakı basit kimlik dogrulaması dan ntlm ye degişiyor

CevapAlıntı
Topic starter Gönderildi : 01/03/2011 18:58
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Resul bey,

Sorunun ilk kısmında proxy ayarları sorunu gibi görünen konu değişmiş anladığım kadarı ile, Bence sorun kullanıcı profili ile ilgili gibi yani bu sorun tüm şirkette mi var yoksa bir kullanıcıda mı ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 02/03/2011 07:58
resul kürekçi
(@resulkurekci)
Üye

Tüm şirkette var şirkette olan pc ler de ayarı yapıyorum calışyor outlook lar kapanıp acılınca tekrar ayarlar ntlm ye dönüyor ama dısarda buayarı yaparsam calışıyor ne zamanki pc iş yerinde outlook acarsa ayar gene değişiyor.

CevapAlıntı
Topic starter Gönderildi : 02/03/2011 11:11
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Resul bey çok ilginç bir sorun, yani dışarıda olmuyor içeride oluyor diyorsanız gpo aklıma gelir ama sonuç olarak bu makine gpo alıyor ise dışarıda da olsa o policy yi almıştır.

Yani özetle bu kendiliğinden değişen bir şey değil , ya sizde eksik bir bilgi var yada gpo yapmış olabilirmisiniz ?

son bir soru daha bir laptop alıp şirket içinde ilen basic yapıp çalışıp kapa aç yapıyorsunuz bozuluyor ntlm e dönüyor ama bu laptop ı eve götürüyor basic yapıyor ve sonra kapa aç yine basic kalıyor ise gerçekten incelenmesi gereken bir sorun.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 02/03/2011 22:00
resul kürekçi
(@resulkurekci)
Üye

iyi günler ben sorunu cozdum benım exchange de outlook anyware ayarlarında ntlm yazıyordu ve isa da dısarı paylasımda ntlm gorunuyordu bu yuzden iceride durmadan ntlm oluyordu bende bu ayarları basit yaptımm sorun kalmadı su an

CevapAlıntı
Topic starter Gönderildi : 05/03/2011 13:58
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Geri dönüş ve bilgilendirme için teşekkür ederiz

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 05/03/2011 20:40
Paylaş: