Haberler

3 WordPress Eklentisindeki Güvenlik Açığı 84.000 Web Sitesini Etkiledi

Araştırmacılar, 84.000’den fazla web sitesini etkileyen ve saldırganlar tarafından savunmasız siteleri ele geçirmek için kötüye kullanılabilecek üç farklı WordPress eklentisini etkileyen güvenlik zafiyetlerini açıkladılar.

Zafiyet bulunan eklentiler şu şekilde:

Tek tıklamayla saldırgan tarafından özel hazırlanmış bir web isteği göndermesi neden oluyor.

Uzmanlar bu eklentileri kullanan web sitelerini acil olarak güncellenmesini tavsiye ediyor.

Kaynak: thehackernews.com

İlgili Makaleler

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu