Forum

Ozcan SAHIN
@OzcanSAHIN
Estimable Member
Katıldı: 08/05/2008 08:29
Konular: 14 / Cevaplar: 182
Cevap
Cevap : AD attribute güncelleme

Bir csv file olusturup Set-ADUser komutuyla AD attributelerini guncelleyebilirsiniz, ayraç olarak virgul kullanin asagidaki link'teki gibi yapabilirsi...

11 yıl önce
Cevap
Cevap : Windows 2008 Foundation Dc'ye join etme

Domain'e join edebilirsin (sadece root domain'e) Ancak, 15 user limiti var! 15 user'dan daha fazlasina hizmet verecek ise baska bir versiyona geçmeniz...

11 yıl önce
Cevap
Cevap : Var Olmayan Disk Sürücüleri

Eger daha onceden iscsi initiator 'da attach edilen disk varsa ile bu diskler için olabilir.

11 yıl önce
Cevap
Cevap : SQL Server 2014 ram kullanım sorunu

32bit Sql instance 64bit OS uzerinde max 4Gb ram kullanabiliyor ! (Local System hesabi default olarak "Lock Pages in Memory" hakki var.) Asagidaki lin...

11 yıl önce
Forum
Cevap
Cevap : SQL Server 2014 ram kullanım sorunu

services.msc 'den Sql Server servisinin 'de Log on tab'inda hangi kullanici ile çalistirildigi goruluyor. Bu kullaniciyi GPO'da eklemelisiniz. Isletim...

11 yıl önce
Forum
Cevap
Cevap : SQL Server 2014 ram kullanım sorunu

Isletim sisteminiz nedir ? SQL Server Management Studio'da instance 'sin properties'ine baktiginizda sql server versionunu gorebilirsiniz.(Platform e...

11 yıl önce
Forum
Cevap
Cevap : SQL Server 2014 ram kullanım sorunu

AWE'nin 64 bit SQL instance'ta herhangi bir rolu yok, 64 bit OS 'te 32bit uygulamalarin memory adreslemesine yariyor. Sanirim sizin Local Group Policy...

11 yıl önce
Forum
Cevap
Cevap : Additional Dc problemi

Asagidaki link'te dc'yi kaldirdiktan sonraki metadata cleanup isleminin AD arayuzunden ve ntdsutil ile nasil yapilacagi anlatiliyor :  kolay gel...

12 yıl önce
Cevap
Cevap : Windows Server 2008 Manage girererken mmc could not create the snap-in hatası

.NET Framework'teki degisikligi yaptinizmi ? 1. Navigate to C:\Windows\Microsoft.NET\Framework64\v2.0.50727\CONFIG2. Rename Machine.config to Machine....

12 yıl önce
Cevap
Cevap : LLNMR ATAK

DNS server'iniz duzgun çalisiyor yani network'te name resolution 'da bir sorun yok ise bu llnmr protokolu'ne ihtiyaciniz yok bu protokol dns isim cozu...

12 yıl önce
Cevap
Cevap : Centos 6.6 Paket Problemleri.

Kurulumda temel paketleri kurmamissiniz (library, glibc, compatibility tools ....) Ama yide de yum ile kurabilmelisiniz. yum ile paket kurabilmek iç...

12 yıl önce
Forum
Cevap
Cevap : Windows Server 2008 Manage girererken mmc could not create the snap-in hatası

Server versiyonu nedir ? Windows lisnsini active ettiniz mi ? mmc could not create the snap-in hatası genellikle .NET Framework'ten kaynaklaniyor. Asa...

12 yıl önce
Cevap
Cevap : Domainden düşme

Merhaba, Ayni isimden baska makina olmadigini ve makinalarin Sysprep ile kuruldugunu kabul edersek eger, asagidaki sebebten domain'den dusmus olabili...

12 yıl önce
Cevap
Cevap : Centos üzerinde bulunan vsftp'ye uzaktan bağlanırken alınan hata

Gorunuse gore problem konfigurasyondan geliyor, pasif port konfigurasyonu gerekiyor  Asagidaki link'te nedeni ve çozulu anlatilmis :   yada...

12 yıl önce
Forum
Cevap
Cevap : windows 2012 functional level

Domain functional level, domain'deki dc'leri baglar diger server'lar açisindan bir degisiklik olmaz... Sizin domain'inizdeki en dusuk version dc sanir...

12 yıl önce
Cevap
Cevap : additional domain controller restore islemi ...

"Elinizdeki 2008 R2 işletim sistemi ve ESX için konuşursak tabiki yedekli olmak iyidir. System state yedeği alınabilir ve geri dönülebilir. Bunda soru...

12 yıl önce
Cevap
Cevap : additional domain controller restore islemi ...

Riza bey, Sorumu tek satirda sormak istedim ama sanirim tam olarak açiklayamadim, mevcut durumu ozetlersem daha anlasilir olacak. AD yapimiz her ne k...

12 yıl önce
Cevap
Cevap : additional domain controller restore islemi ...

Anlasilan risk sadece snapshot 'ta degil backup' tan geri donuste'de var, yeni bir ADC kurulumu yapmak risk almamak adina daha akillica gozukuyor. Yor...

12 yıl önce
Cevap
Cevap : additional domain controller restore islemi ...

OK, yani Server 2008 R2' de ADC' leri backup' tan geri donus yapamiyoruz, dolayisiyla ADC'leri backup'lamanin bir anlami kalmiyor o zaman ?

12 yıl önce
Cevap
Cevap : additional domain controller restore islemi ...

Riza bey, Malesef, DC' ler Server 2008 R2 uzerindeler ve hypervisor ise Vmware ESXi 5.5. Dediginiz gibi eski kayitlari silip yeniden kurulum yaparak a...

12 yıl önce
Sayfa 7 / 10