Haberler

Microsoft Eski Versiyon CU Kullanan Exchange Serverlar İçin Güvenlik Güncellemeleri Yayınladı (HAFNIUM)

Microsoft, Exchange Serverı etkileyen ve “HAFNIUM” olarak bilenen Zero-Day zafiyeti için güncelleme paketleri yayınlamıştı. Daha önce zafiyetin giderilmesi için yayınlana Exchange versiyonları ve CU’ler şöyleydi.

  • Exchange Server 2010 (SP3 ve üstü)
  • Exchange Server 2013 (CU 23)
  • Exchange Server 2016 (CU 19, CU 18)
  • Exchange Server 2019 (CU 8, CU 7)

Microsoft şimdi ise daha eski CU veriyonuna sahip Exchange server’lar için güncelleme paketleri ve bir yol haritası paylaştı.

Yeni yayınlanan güncellemelere buradan erişebilirsiniz.

İlgili Makaleler

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Başa dön tuşu