Eklenen Forum Cevapları

Cevap : Exchange 2010 sp1 den Gönderdiğim Mailler Spam kutusuna Düşüyor

Sizin Exchange IP adresiniz "public"

Forumda Exchange Server

13 yıl önce
Cevap : Exchange Server 2003 log dosyaları sorunu

Db boyutu medir?

Forumda Exchange Server

13 yıl önce
Cevap : Exchange 2010 sp1 den Gönderdiğim Mailler Spam kutusuna Düşüyor

Forumda Exchange Server

13 yıl önce
Cevap : fortigate 80c ip engelleme

ip group oluşturun. bir kural yazarak deny verin. Bir policy eziyordur.

Forumda Fortinet

13 yıl önce
Cevap : Ufak bir Active Directory sorusu

Üstteki postta bulunan linki ve devamını okursanız tüm sorularınıza cevap bulabilirsiniz.

Forumda Windows Server

13 yıl önce
Cevap : Ufak bir Active Directory sorusu

 

Forumda Windows Server

13 yıl önce
Cevap : Exchange 2010 reject hakkında

Geçmiş olsun.

Forumda Mail Servisleri ve Sorunları

13 yıl önce
Cevap : DC migration işlemi ve LDAP ayarları hakkında.

Ldap hangi amaçla kullanılıyor? Mail sistemi nedir?

Forumda Windows Server

13 yıl önce
Cevap : DHCP Migration ve PowerShell problemi

Geri dönüş için teşekkürler.

Forumda Windows Server

13 yıl önce
Cevap : black list ve portlar !!

Symantec Brightmail, Gfi MailEssentials gibi. Gshdsl uygun bir çözüm olabilir. Stabil bir hat alırsanız bir service provider'dan faydalı olacaktır.

Forumda Exchange Server

13 yıl önce
Cevap : Roaming Profile Yardım

 

Forumda Windows Server

13 yıl önce
Cevap : Exchange 2013 owa hatası

Windows tarafını eng. Kutup denedinizmi?

Forumda Exchange Server

13 yıl önce
Cevap : black list ve portlar !!

Listeden çıkmak için başvuru yapın. Daha sonra bu sorunun nedenini araştırmak gerek. Ip adresinize bakılırsa adsl kullanıyorsunuz. Bu durum her zaman sorun olmustur. Mta destekli antispam gateway kull...

Forumda Exchange Server

13 yıl önce
Cevap : HP Blade 460C Gen8 Intelligent Provisioning Copy Daemon Hatası

Emeğine sağlık. Süper olmuş..

Forumda İpucu

13 yıl önce
Cevap : GPO CD Rom Engelini Kaldırma

Policyi çekip, çekmediğini kontrol edin.  gpresult /R

Forumda Windows Server

13 yıl önce
Cevap : Pfsense https facebook yasaklama

Bu konu forumda o kadar çok konuşuldu ki atladığınız bir adım vardır. Alias tanımlayarak engelleyebilirsiniz. Forum üzerinde arama yapmanızı öneririm.

Forumda 3 Party

13 yıl önce
Cevap : SQL şifre problemi

sa usernı kullabilirsiniz (tabi şifresi mevcutsa). Ayrıca domain üzerinde domain admin değilde sql için özel bir kullanıcı açılarak bu tarz işlemlerin yapılması daha sağlıklı olacaktır.  

Forumda SQL Server

13 yıl önce
Cevap : pfsense single sign on

Pfsense AD entegrasyonunu kullanabilirsiniz.

Forumda Linux & Unix

13 yıl önce
Cevap : Fortigate 110c de facebook çerez ayarları

İlgili kullanıcıya loglarda kontrol edin. Yüksek ihtimalle Application Controll tarafında takılıyor olabilir.

Forumda Güvenlik Genel

13 yıl önce
Cevap : Fortianalyzer 100C filezilla ftp sorunu

Ekran görüntüsü paylaşırmısınız. Konfigde bir hata yapıyor olabilirsiniz.

Forumda Fortinet

13 yıl önce
Sayfa 41 / 286
Başa dön tuşu