Eklenen Forum Cevapları
|
Cevap : hp ml350 g6 raid 5 arkadaşlar cache bellek koyulmamış o yuzdenmis sagolun raid 5 için en az 256 mb cache bellek gerekliymiş o yuzden sorun cozuldu |
Forumda HPE |
16 yıl önce |
|
hp ml350 g6 raid 5 arkadaslar hp ml 350 g6 aldık 600 gb 15k 8 tane sas disk var hp start smart x64 surumuyle raid 5 yapmak istiyorum fakat oyle bir secenek yok cd de nasıl yapılabilir acaba |
Forumda HPE |
16 yıl önce |
|
sql import merhabalar sql de şöyle birşey varmıdır acaba merak ediyorumda? şimdi datayı sql den baska bir sql e alıyorum fakat ornegin sadece her gun otomatik olarak bugun eklenen verileri cek gibi bir script ya... |
Forumda SQL Server |
16 yıl önce |
|
Cevap : server 2008 r2 administrative tools yani oturumunu acacak ve sadece masaustunde kısayolu gorecek ve calıstıracak oyle degil mi? boyleyse bir sorun olusturmaz rıza bey |
Forumda Windows Server |
16 yıl önce |
|
Cevap : server 2008 r2 administrative tools evet rıza bey |
Forumda Windows Server |
16 yıl önce |
|
server 2008 r2 administrative tools merhabalar server 2008 r2' de domainde olusturulan kullanıcıların baslat sekmesinde administrative tools'u gormesini istemiyorum bunu nası yapabilirim acaba selamlar iyi calısmalar |
Forumda Windows Server |
16 yıl önce |
|
Cevap : kullanıcı bazında bellek paylasımı cok tesekkurler Orhan bey bu işimi gorecektir cok sagolun tesekkurler |
Forumda Windows Server |
16 yıl önce |
|
Cevap : kullanıcı bazında bellek paylasımı tesekkurler sagolun |
Forumda Windows Server |
16 yıl önce |
|
Cevap : kullanıcı bazında bellek paylasımı evet hakan bey terminal server olarak |
Forumda Windows Server |
16 yıl önce |
|
Cevap : kullanıcı bazında bellek paylasımı hakan bey server'ın kurulu oldugu makinada 20 client user var ve ben bu userlara ana server uzerindeki 60 gb lık bellegi her birinin kullanımına 2 gb olacak sekilde paylaştırabilimiyim ? yada yanlıs a... |
Forumda Windows Server |
16 yıl önce |
|
kullanıcı bazında bellek paylasımı merhabalar merak ettigim su: server r2 uzerinde domaine baglı kullanıcılar bazında bir bellek paylasımı yapabilirmiyim. ornegin server 60 gb bellege sahip. 20 kullanıcı var ve ben her kullanıcıya 2 gb... |
Forumda Windows Server |
16 yıl önce |
|
Cevap : Arithmetic overflow error converting nvarchar to data type numeric ssma programı ile (mssqlin kendi migrate yazılımı) bu datayı rahatlıkla cekmekteydim, fakat daha pratik bir yazılımla bunu yapmak istedim. datalar düzenli bir sorun yok ama dediginiz gibi hatayı datay... |
Forumda SQL Server |
16 yıl önce |
|
Cevap : Arithmetic overflow error converting nvarchar to data type numeric sayı olarak nitelendirilen field larda data tipi decimal mssql'de bunun bir sakıncası olabilirmi acaba? birde bunun cozumu icin ne yapmam gerekir ahmet bey selamlar |
Forumda SQL Server |
16 yıl önce |
|
Arithmetic overflow error converting nvarchar to data type numeric merhaba arkadaslar oracle dan data transfer ederken soyle bir sorunla karsılasıyorum ----Arithmetic overflow error converting nvarchar to data type numeric---- bu sebepten datayı cekmiyor. ... |
Forumda SQL Server |
16 yıl önce |
|
Cevap : sql server agent hatası merhabalar service NETWORK SERVICE ile calısıyor. sunun bir etkisi olabilirmi acaba bir gun oncesine kadar sistem windows auth. ile login oluyordu, onu tamamen kaldırdım ve sql auth. ile login ol... |
Forumda SQL Server |
16 yıl önce |
|
Cevap : sql server agent hatası Unable to start service SQLSERVERAGENT on server DENEME. (mscorlib) ------------------------------ Program Location: Server stack trace: konum: Microsoft.SqlServer.Management.UI.... |
Forumda SQL Server |
16 yıl önce |
|
sql server agent hatası merhabalar soyle bir sorunum var arkadaslar; sql server agent servisini calıstırmak istedigimde soyle bir uyarı alıyorum UNABLE TO START SERVICE SQLSERVERAGENT ON SERVER DENEME(mscorlib) tesekk... |
Forumda SQL Server |
16 yıl önce |
|
oracle ve mssql view merhabalar soyle bir sorum olacaktı. oracle database'e readonly olarak baglıyım.sadece SELECT edebiliyorum. bendede sql server 2008 kurulu, gunluk olarak degisen dataları cekmem gerekiyor.ama sa... |
Forumda SQL Server |
16 yıl önce |
|
Cevap : sql2008 replication modeli hakkında paylasirsaniz seviniriz |
Forumda SQL Server |
16 yıl önce |
|
Cevap : UPDATE SORGU TURGAY BEY COK TESEKKUR EDERİM COK SAGOLUN ELLERİNİZE SAGLIK YASASIN COZUMPARK... |
Forumda SQL Server |
16 yıl önce |
