Eklenen Forum Cevapları
|
Cevap : Exchange 2013 OWA - ECP Problemi şu şekilde çözüldü; ADSI Edit içerisindenConfiguration CN=Services Microsoft Exchange &nb... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2013 OWA - ECP Uğur hocam, buraya yazdıktan sonra ADSI edit üzerinden gerekli temizliği yaptıktan sonra yeniden kurulum gerçekleştirdim. Kurulum sonrasında bir farkla aynı hata devam ediyor. Artık Exchange Man. Shel... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2013 owa hatası Aynı hatayı bende alıyorum günlerdir deneme yanılma çözmeye çalışıyorum. Bu yeni user eklemeyi denedim ama olmadı =( |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2013 OWA - ECP Uğur hocam, cevap için teşekkür ederim. Servislerde sıkıntı gözükmüyor. Automatic olanların hepsi Started. Manuel olanlarda. Imap,Pop,Server Backup. Bu akşam yeniden kurmayı düşünüyorum. Problemin II... |
Forumda Exchange Server |
14 yıl önce |
|
Exchange 2013 OWA - ECP Arkadaşlar kolay gelsin. Zor kurulan bir exchange'den sonra daha yüzünü göremeden bir hata daha çıktı =((( ECP üzerinden administrator olarak girmek istediğimde 15 DK bekleyin hatası geliyor. domain\a... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : exchange 2013 yükelme hatası bölgesel ayarları U.S yapıp yeniden başlatınca düzeliyor. Server'in bulunduğu alanıda U.S yap. Bende bütün herşeyi Ingilizce ve ABD olarak ayarlamıştım problemsiz calışmıştı |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange 2013 Transport Service kurulum hatası - Çözüldü Arkadaşlar, Problem çözüldü detaylı geri bildirim yapıcam. -------------------------------------------------------------------------------- Öncelikle şunu belirteyim benim sistemimde daha önceden bir ... |
Forumda Exchange Server |
14 yıl önce |
|
Exchange 2013 Transport Service kurulum hatası Merhaba, Arkadaşlar Exchange 2013 kurulum esnasında Transport Servisi yüklenirken resimdeki hata oluşuyor. IPv6'yı registry içerisinden kapattım. VMware üzerinde Windows 2008 R2 X64 sp1 (DC değil) ... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Server Kaldırma ve yeniden kurulum. Arkadaşlar yorumlarınızı bekliyorum. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Server Kaldırma ve yeniden kurulum. Hüseyin bey, link için teşekkür ederim çok güzel anlatılmış bir makale. Yeni kurduğum Exchange'le yola devam etmemi tavsiye ediyorsunuz ? makaleden böyle anlaşılıyor =) Aslında durum çok kritik değil ... |
Forumda Exchange Server |
14 yıl önce |
|
Exchange Server Kaldırma ve yeniden kurulum. Arkadaşlar kolay gelsin, VMware üzerinde, DC olmayan - W2008R2 üzerinde Exchange 2010 kullanıyorum. EMC WS-Man. Hizmeti desteklenmediğinden başlatılamıyor diye hata veriyor. Şimdi sistemde... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : vmware esxi 5.0 üzerinde COM port çalıştırma Usb aygıtları çalıştırabiliyorum problemsiz. Bende son çare olarak fiziksel 2003 server kurucam. ayrıca ADC rolü de vermeyi planlıyorum. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : vmware esxi 5.0 üzerinde COM port çalıştırma aktif |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
vmware esxi 5.0 üzerinde COM port çalıştırma Selamlar; Arkadaşlar, vmware esxi 5.0 üzerinde dört sunucu çalıştırıyorum. (Dell sürümü)Dell R720Raid5Windows 2008 R2 = Exchange, DC , FileServer ve SQL server MODEM Sunuculardan birinde faks hizmet... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
VmWare ESXi 5.0 Plug-in yardım. Arkadaşlar hepinize kolay gelsin, Dün itibariyle Dell R720 Sunucumuz geldi. Dell'in sitesinde VmWare Esxi 5.0 vsphare Dell Sürümünü indirerek kurdum. Toplamda 4 Sunucu olacak şekilde düzenlemeleri ve... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : Trojen olabilir mi? - SBS2008 3322.org la ilgili araştırma yapıyorum. Ne olduğunu bir türlü anlayamadım Dynamic DNS, Dynamic IP ,Torrent, FTP ile Oyunla her şeyle ilgili bir sonuç çıkıyor. yok yok şebeke bunlar =) |
Forumda Güvenlik Genel |
15 yıl önce |
|
Cevap : Trojen olabilir mi? - SBS2008 Öncelikle cecap için teşekkür ederim. ICS hizmetini devredışı bırakabilirim. Clientler'de herhangi bir problem yok. Server üzerinde de bir problem yok sadece bu çıkıyor ama bütün şirket bi... |
Forumda Güvenlik Genel |
15 yıl önce |
|
Cevap : Trojen olabilir mi? - SBS2008 kimsenin bir fikri yok mu ? |
Forumda Güvenlik Genel |
15 yıl önce |
|
Cevap : Değişen Dosya Takip Ek olarak; File System Auditor kurmadan önce mutlaka SQL yedeği alın. Bir keresinde bize problem çıkarmıştı. |
Forumda Güvenlik Genel |
15 yıl önce |

