Eklenen Forum Cevapları
|
Exchange grup dışardan mail Merhabalar Şimdi bir grubumuz var : şirket_user şirket@şirket.com adresine mail gönderdiğimiz zaman tüm kullanıcılara mail gidiyor. bu gruba mail atma yetkisini sınırladım yalnız admin olmayan bir kul... |
Forumda Exchange Server |
16 yıl önce |
|
Cevap : Vmware ESX 4.0 timeout Merhaba Geç geri bildirim için özürdilerim Sorun HP server'dan kaynaklanıyormuş çağrı açtım sorunumu hallettim. Teşekkürler, |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Cevap : Vmware ESX 4.0 timeout işte şimdi yine aynı şey oldu Reconnecting 1-2 dakika sürüyor bağlantı kopuyor tekrar bağlandığımda sanal işletim sistemleri kapalı duruyor. |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Vmware ESX 4.0 timeout Merhabalar Sanal makineler kendi kendine kapanıyor yani böyle bir timeout süresi mi var ? Konsol ekranım bir süre sonra kopuyor tekrar açtığımda sanal makineler kapanmış oluyor. Sürekli açık kalması g... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
16 yıl önce |
|
Cevap : Windows 7 : error 1068 the dependency or group failed to start - Rounting and remote access Merhabalar Tekrar bu sorunla karşılaştım. Yardımlarınızı bekliyorum. |
Forumda Windows Client |
16 yıl önce |
|
Cevap : Windows 7 : error 1068 the dependency or group failed to start - Rounting and remote access malesef bu da olmadı tekrar win 7 kurarak geçiştirmek zorunda kaldım. |
Forumda Windows Client |
17 yıl önce |
|
Cevap : Windows 7 : error 1068 the dependency or group failed to start - Rounting and remote access malesef olmadı. |
Forumda Windows Client |
17 yıl önce |
|
Windows 7 : error 1068 the dependency or group failed to start - Routing and remote access Merhabalar Başlıktan da anlaşılacağı üzere routing and remote access buna bağlı olarak remote access connection manager servisleri çalışmıyor. error 1068 hatasını veriyor. ne yapabilirim ? teşek... |
Forumda Windows Client |
17 yıl önce |
|
Cevap : the security database on the server does not have a computer account for this workstation trust relationship. Merhabalar Uğur bey Çözümünüzü görmeden kolay yoldan tekrar işletim sistemi kurdum Aynı sorunla karşılaştığım da deneyeceğim teşekkürler, |
Forumda Windows Server |
17 yıl önce |
|
Cevap : the security database on the server does not have a computer account for this workstation trust relationship. sorunum hala çözülmedi ilgilenebilir misiniz ? teşekkürler. |
Forumda Windows Server |
17 yıl önce |
|
Cevap : the security database on the server does not have a computer account for this workstation trust relationship. manuel ip ve dns vermeyi denedim değişen bir şey yok. |
Forumda Windows Server |
17 yıl önce |
|
Cevap : the security database on the server does not have a computer account for this workstation trust relationship. merhabalar hala beklemedeyim. |
Forumda Windows Server |
17 yıl önce |
|
Cevap : the security database on the server does not have a computer account for this workstation trust relationship. ayrıca 1-2 domain'den alıp domain'e dahil etme denemesi daha yaptım şöyle bir hata ile karşılaşıyorum Changing the primary Domain DNS name of this computer to "" failedthe name will remin "domain.xyz"... |
Forumda Windows Server |
17 yıl önce |
|
the security database on the server does not have a computer account for this workstation trust relationship. Merhabalar Personelin maillerinde sıkıntı vardı ben de laptop'u domain'den çıkarıp tekrar domain'e dahil ettim ama log in olmak istediğimde aşağıdaki hatayı aldım the security database on the server... |
Forumda Windows Server |
17 yıl önce |
|
Cevap : Printer offline Sorunu hallettim ip alamadıkları içinmiş. |
Forumda Donanım Genel |
17 yıl önce |
|
Cevap : Printer offline ve her personel printer'ı tekrar tanımlaması gerekiyor. |
Forumda Donanım Genel |
17 yıl önce |
|
Printer offline Merhabalar 3 adet network printer'ımız var hepsi domain controller'ın bulunduğu server'a bağlı. Bu server her kapandığında printerlar (bazen hepsi bazen 1 tanesi) offline oluyor. Her defasında kaldırı... |
Forumda Donanım Genel |
17 yıl önce |
|
Cevap : Wake up on wan Merhabalar Uzun zaman sonra tekrar wol'un sorununu çözmeye karar verdim. Eve gidiyorum y isimli bilgisayardan network içinden sinyal veriyorum x bilgisayarı açılıyor. şirkete bağlanıp ordan deniyorum... |
Forumda Network Genel |
17 yıl önce |
|
"The Datastore Browser could not successfully retrieve data from the server." Merhabalar Vmware workstation'dan vmware server'a geçiyoruz. Bir tanesi hariç tüm i.sistemlerini server'a geçirdim. datastore'u yaratıyorum seçiyorum ama aşağıdaki hatayı alıyorum.  ... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
17 yıl önce |
|
Cevap : Active directory outlook contact list sorunu yok olmuyor 2 hafta önce değiştirdiğim user'dan 2 tane olmuş nasıl güncelleniyor ? |
Forumda Exchange Server |
17 yıl önce |
