Eklenen Forum Cevapları
|
Cevap : ShadowProtect ? Acronis ? Hangisini tercih etmeliyim. Sanal makine backup için Veeam Backup önerebilirsim daha önceden kullandınızmı bilmiyorum ama denemek isterseniz free versiyonu mevcut. ıMAGE backup alınacak ise Acronis kullanabilirsiniz. |
Forumda 3 Party |
14 yıl önce |
|
Cevap : ShadowProtect ? Acronis ? Hangisini tercih etmeliyim. Merhabalar, Ortamda sadece fiziksel sunucuların backup alınacak yoksa sanal makine backup mı ? |
Forumda 3 Party |
14 yıl önce |
|
Cevap : Hp RX2660 Server Karşılaştığınız bir hata varmı ? ne oluyor kurmak istediğinizde ? |
Forumda HPE |
14 yıl önce |
|
Cevap : vCenter Server 5.1 kurulum sorunu Sorun Devam ediyor mu ? Nedir son durum |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : esx storage hatası Bunlar dışında eğer istersen Veeam One Free Edition ile Datastore üzerinde ne kadar I/O var Latency ne kadar gibi bilgilere bakıp health check yapabilirsin |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
Cevap : esx storage hatası Selamlar Hatalar'dan bir tanesi Sanal makineleriniz çalışmış olduğu Datastore kullanım alanında yer azaldığında size uyarı vermektedir. Bu değer %75 Warning %85'e geldiğinde ise Alert'ê düşecektir. Bi... |
Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb) |
14 yıl önce |
|
OCS 2007 R2 SIKINTI Merhabalar; OCS 2007 R2 Sunucumda elektrik kesitintisi nedeni ile RTC database Suspect olmuştu. Bende elimde bulunan Haziran ayındaki image dosyamdan geri dönüş yaptım. RTC Service Accountlarını tekra... |
16 yıl önce | |
|
Cevap : Exchange 2010 Mobile Servisler Default sertifika var sistemde sadece Eski kullanıcılar problem yaşıyor yeni kullanıcılarda sorun yok yani Eskiden A kullanıcısı Exchange 2003 üzerinde IPHONE kullanabilirken şimdi kullanamıyor. Fakat... |
Forumda Exchange Server |
16 yıl önce |
|
Exchange 2010 Mobile Servisler Merhabalar; Exchange 2003'ten Exchange 2010 aktrılmış sunucu üzerinde daha önceden IPHONE gibi mobil cihazlarda mail syncron işlemleri yapılırken exchange 2010'dan sonra authentication problemleri yaş... |
Forumda Exchange Server |
16 yıl önce |
|
DPM 2010 Farklı Diske Yedek Almak Merhaba; DPM Üzerinde 2 Farklı 2TB ISCSI Disk mevcut ; 1.Exchange ve File verilerini Protection Group ile belli zamanlarda almak (2 TB Disklerden birine) bunu yapabiliyorum 2.Aynı veriler... |
Forumda System Center Yönetim Ailesi |
16 yıl önce |

