Eklenen Forum Cevapları
|
Cevap : web sayfası açılırken reklam sayfası açılıyor Hijackthis download edip, taratın bilgisayarınızı. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange 2003 Servis Durma Sorunu Muhtemelen SP2 yüklü değil sisteminizde. Sitemizde konuyla ilgili yazılar mevcut arama yaparak sonuca ulaşırsınız. Ancak Sisteme hakim değilseniz prof. destek almalısınız. Aksi durumda sıkıntı olabili... |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Fortigate Hakkında Yorumlarınız Sanırım 100C artık üretilmiyor. 100D ürünü gayet kolay ve başarılıdır. Loging için FortiAnalyzer kullanıryorum. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : Exchange 2003 Servis Durma Sorunu sp2 yüklüyse 75 gb limiti var. Defragmantasyon yapmalısınız. Bu işlemlerden önce mutlaka loglara yansıma oluyordur kontrol edin ltf. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : OAB Autodiscover Sorunu Ekran görünütüsünü paylaşır mısınız ltf. |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : Exchange 2003 Servis Durma Sorunu DB Boyutu nedir? |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Ms SQL 2005 Remote Backup inceler misiniz. |
Forumda SQL Server |
14 yıl önce |
|
Cevap : Exchange Global SSL Sertifika Hatası Bu sorun genelde görünen isim kısmında. mail.xxx.com,sunucu_adi.xxx.local vb. eklenmediğinde çıkar. |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : ağda kullanıcılar sadece program kurabilsinler Geçici olarak local admin yetkisi verin. Veya yetkili bir user verip, şifre değişikliği yapabilirsiniz. Ayrıca gpo ile siz programları dağıtabilirsiniz. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Exchange Global SSL Sertifika Hatası Local cert. Uzerinde mail.xx.com, xx.local isminiz varmı? |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : Exchange Global SSL Sertifika Hatası Local ca userlara publish ettinizmi? Ettiyseniz cammon name içinde mail.domain.com eklimi? |
Forumda Mail Servisleri ve Sorunları |
14 yıl önce |
|
Cevap : Domain Contoller Taşıma İşlemi Adc kurup rolleri taşıyın. Fatih hocamın verdiği link işinize yarayacaktır. Ayrıca her ihtimale karşı backup alın. Çok hakim değilseniz lab ortamında test edin. |
Forumda Windows Server |
14 yıl önce |
|
Cevap : Watchguard XTM505 serisi için bir soru Sitelere girerken yavaşsa ilk önce logları kontrol edin. Hangi kural üzerinden çıkıyor vs. Herkestemi bu sorun var onu tespitleyin. Bir kullanıcıya sınırsız izin verin o zaman sitelere bağlanma hızına... |
Forumda Güvenlik Genel |
14 yıl önce |
|
Cevap : ttnet Disk
|
Forumda Bulut Teknolojileri |
14 yıl önce |
|
Cevap : bilgisayarlar arasında hem kablolu hemde kablosuz bir ağ bağlantısı kurmak Switch, Cat 5-6 Cable, Bilgisayarlarda tabiki Ethernet kartı olması gerek. Wireless içinse Wireless dungle veya kart. Wireless Access Point veya Modem vs. |
Forumda Network Genel |
14 yıl önce |
|
Cevap : Server Error in '/' Application. hatası Bakanlığın sitesi, siz geliştirmiyorsunuz yanlış anlamadıysam. Son kullanıcı olarak mı işlem yapmaya çalışıyorsunuz? |
Forumda Windows Client |
14 yıl önce |
|
Cevap : fortigate 80 Cm Yetkiler hk. Tam olarak nerede işlem yapıyorsunuz? Detaylı bilgi verirseniz yardımcı olmaya çalışalım. |
Forumda Fortinet |
14 yıl önce |
|
Cevap : antispam ve firewall için ürün öneri Spam alıp, göndermemesi için durumu biraz genişletiyor. Firewall' ın yanı sıra mail server için mta tabanlı antispam gateway almalısınız. Fortigate Firewall olarak önerebilirim. AntiSpam GW olarakda S... |
Forumda Network Genel |
14 yıl önce |
|
Cevap : Exchange Server 2010'da kullanıcı dışarı mail atamıyor Birini pop diğerini mapi client kurun. |
Forumda Exchange Server |
14 yıl önce |
|
Cevap : Exchange Server 2010'da kullanıcı dışarı mail atamıyor Bu tarz sorunların bir cok nedeni olabilir. Biz en basitinden bi şansımızı deneyelim. |
Forumda Exchange Server |
14 yıl önce |
