Eklenen Forum Cevapları

2008 gpo ile local admin değiştirme

Merhaba 2008 r2 gpo ile lokal admin şifrelerini tam olarak nasıl değiştiririz. 

Forumda Windows Server

15 yıl önce
explorer yazıcı ayarı

merhaba web ortamında çalışan explorer 8 kullandığım sistemde çıktı almak istediğimde üste browserda yazan örneğin   kısmda yazıyor bunu nasıl angelleerim

Forumda Windows Client

15 yıl önce
Cevap : exchange 2010 sertifika kurulma

merha hocam hepsini yaptım ama olmadı 

Forumda Exchange Server

15 yıl önce
Cevap : grup policy yetki problemi

Merhaba sonuçta kullanıcılara uyguladığım uygulamalar. örneğin usb kapanması gibi bir sürü şey. her zaman baktığım yerden grup plicy management kısmında haklara ise sysvol klasörünün altından bakıyoru...

Forumda Windows Server

15 yıl önce
Cevap : oki yazıcı ayarları

Merhaba denedim .acaba sürekli form kullanıyorum. windows ortamında program çıktı alıyorum. sürekli formdan acaba kağıt tipi yanlışmı. a4 olark seçili aşşağıdaki linkten görebilirsiniz    

Forumda Windows Client

15 yıl önce
yanlış tarihli backup geri dönüşü

Merhaba exchange 2008 r2 adc olan ve 2008 r2 exchange 2010 olan sistemimde ben yanlışlıkla 07/01/2012 tarihli vmawareden geri döndüm. acaba bu dc mi ve adcmi etkilermi etkilerse 18/01/2012 tarihli sym...

Forumda Windows Server

15 yıl önce
Cevap : grup policy yetki problemi

Merhaba  Farklı kullanıcı ilke giriyorum ama kendi kullanıcım ile giremiyorum. fakat her türlü hak var.acaba hakları nereden bakabilirim

Forumda Windows Server

15 yıl önce
grup policy yetki problemi

Merhaba   2008 r2 de Grup policy ayarlarına girdimde aşşağıdaki linkteki hatayı veriyor. administrator ile giriyorum ama yetki yok diyor. diyor policylere giriyorum     

Forumda Windows Server

15 yıl önce
oki yazıcı ayarları

Merhaba win 7 makinaya oki 1120 yükledim. türkçe karakter ayarlarını yaptım. web üzerinden çalışan yazılımdan çıktı aldığım zaman karakterler birbirine giriyor ve yazı karakteri kötü yazıcı ayarları l...

Forumda Windows Client

15 yıl önce
exchange 2010 sertifika kurulma

Merhaba exchange 2010 service pack rollup 6 sisteme sertifika yüklemek istiyorum. 2008 r2 dc olan makinaya sertifika server olarak kurdum. exchange 2010 dasertifika kurnmak için sertifika kısmında 19...

Forumda Exchange Server

15 yıl önce
Cevap : log hatası

Merhaba burada registera gösterilen key bende gözükmüyor 

Forumda Windows Server

15 yıl önce
Cevap : dc diag replication hatası

Merhaba ben zaten adminim .  

Forumda Windows Server

15 yıl önce
Cevap : dns ayarı

mERHABA o zaman burası böyle kalıyor 

Forumda Windows Server

15 yıl önce
Cevap : Uzak masaüstü hatası

Merhaba port değiştirilince örneği kullanıcılar server:3363 şeklindemi giricek 

Forumda Windows Server

15 yıl önce
Cevap : IIS default web site stopped

MERHABA wsus kurulu yerde İİS problem çıkarıyor. problem bundan  kaynaklanıyor 

Forumda Windows Server

15 yıl önce
dc diag replication hatası

Merhaba DCdiag yaptığımda aşşağıdaki hataları alıyorum nedeni ne olabilir. ayrıca dns yapımda aşşağıdaki linkte gibi bununla ilgili olabilirmi     Directory Server Diagnosis Performing i...

Forumda Windows Server

15 yıl önce
dns ayarı

Merhaba 2008 r2 adc olan makinamda dns özelliği aşşağıdaki şekildeki gibidir. acaba buraya DC makinayı ve diğerdns olan makinamı eklemek zorundamıyım    

Forumda Windows Server

15 yıl önce
log hatası

MERHABA   devamlı olaak loglarda aşşağıdaki hatayı alıyorum    Log Name:      System Source:        Microsoft-Windows-FilterManager Date:    ...

Forumda Windows Server

15 yıl önce
Cevap : exchange 2010 mail alma sorunu

Merhaba 2. post linkini göremedim 

Forumda Exchange Server

15 yıl önce
Cevap : active x otomatik yüklenme

Merhaba tam olarak değerler ne olmalı  2) netstat -a | find "LISTENING" komuruyla açık portlara baktım fakat örnek olarak 8085 portunu nasıl açarım  

Forumda Windows Client

15 yıl önce
Sayfa 11 / 14
Başa dön tuşu