Eklenen Forum Cevapları
|
Cevap : komut Exe için teşekkürler ayrıca şöyle bir powershell komutu ilede bulabiliyoruz. 1-$SID ='SIDI BURAYA YAZ' 2-$objSID = New-Object System.Security.Principal.SecurityIdentifier($SID) 3-$objUser = $objSI... |
Forumda Windows Server |
9 yıl önce |
|
komut merhaba elimde bir sid idsi olan grup var bunun hangi gruba ait olduğunu powershell ile nasıl bulurum? |
Forumda Windows Server |
9 yıl önce |
|
File sharing görme Merhaba, serverlar üzerindeki paylaşımların kimlere nasıl paylaştığını cıkarmam lazım powershell ile bunu nasıl yaparım? |
Forumda Windows Server |
9 yıl önce |
|
Cevap : Mail gönderme yetkisi kullanıcı silme politikamız gereği yok disable edildiğinde ise ilgili izinlerden kalkmıyor. |
Forumda Exchange Server |
9 yıl önce |
|
Mail gönderme yetkisi Merhaba, mail gurubuna yetkisi olan bir kullanıcı işten ayrıldıktan sonra o mail gruplarından veya tum bu şekilde mail gurublarından mail gönderme yetkisini powershell ile nasıl kaldırırım. |
Forumda Exchange Server |
9 yıl önce |
|
Symantec Enterprise Vault hatası Merhaba kullanıcıların outlooklarında arşivdeki bir emaili açmaya çalışırken outlooklarda böyle bir hata alıyoruz bunu nasıl gideririrz. this item has been archived by enterprise vault |
Forumda 3 Party |
9 yıl önce |
|
Cevap : Scom ve Sccm Cevap için çok teşekkürler. |
Forumda System Center Yönetim Ailesi |
9 yıl önce |
|
Scom ve Sccm merhabalar scom ve sccm farklı ürünlermidir.2si arasında farklar nelerdir? |
Forumda System Center Yönetim Ailesi |
9 yıl önce |
|
Cevap : RpcClientAccessServer Peki exc2013 de bunu nasıl yaparım hakan bey |
Forumda Paylasim |
9 yıl önce |
|
Cevap : Exchangelerin cas yapısı onu ben düzeltmiştim ama aynı hatayı yine aldım şöyle yapıyorum. Set-MailboxDatabase DB2 -RpcClientAccessServer EXCMBXC.abc.com.tr db2:diğer cas üzerindeki db EXCMBXC=db2deki kullanıcıları bu se... |
Forumda Exchange Server |
9 yıl önce |
|
Cevap : RpcClientAccessServer Merhaba Hakan bey komutu kendime göre uyarlıyorum ama hata alıyorum nedeni ne olabilir Set-MailboxDatabase DB2 -RpcClientAccessServer EXCMBXC db2:diğer cas üzerindeki db EXCMBXC=db2deki kullanıc... |
Forumda Paylasim |
9 yıl önce |
|
Cevap : Exchangelerin cas yapısı Merhaba komutu girdiğimde aşağıdaki gibi bir hata aldım [PS] C:\Windows\system32>Set-MailboxDatabase DB2 -RpcCliantAccessServer "EXCMBXODMA"A parameter cannot be found that matches parameter name... |
Forumda Exchange Server |
9 yıl önce |
|
Exchangelerin cas yapısı Merhabalar, şirketimizin 4 farklı lokasyonunda 4 farklı cas bulunmakda bazı kullanıcılarımız interneti yavaş olan bir cas servera gittiğinden kullanıcıların outlookların sorun yaşıyoruz.Ben kullanıc... |
Forumda Exchange Server |
9 yıl önce |
|
re: Exchange Server 2013 Mailbox Audit Logging Elinize sağlık peki bu komutta tarih aralığı verebiliyormuyuz? |
Forumda Exchange Server |
9 yıl önce |
|
Exchange 2013 silinen mailler Merhaba, 2.ci bir kişiye paylaştırılmış mailbox bir kişi tarafından silindi kimin tarafından silindiğini nasıl görürüm birde bu emailleri nasıl geri getiririm.exchange 2013 ve outlook 2013 kullanıyo... |
Forumda Exchange Server |
9 yıl önce |
|
Cevap : Mail silme Teşekkürler Hakan bey |
Forumda Exchange Server |
9 yıl önce |
|
Mail silme Merhabalar, dışardan bir kullanıcımıza gelen bir maili kullanıcımızın boxından hangi exchange powershell komutu ile silebilirim.Mailin subjecti yok |
Forumda Exchange Server |
9 yıl önce |
|
Cevap : Cas rolu Merhaba Hakan Bey, db için cas rolünü nasıl set ederim? |
Forumda Exchange Server |
9 yıl önce |
|
Cas rolu Merhabalar, 2 tane exchange serverimiz var ve 2 tane cas rolu mevcut clientlarin bazilari 1 digerleri 2 den baglanti sagliyor.istedigim clientin istesigim exchange nasil baglarim? |
Forumda Exchange Server |
9 yıl önce |
|
Cevap : deep security 9.6 kurulumu Merhaba, bu kurulum uzaktan değilde local kurulumu anlatıyor. |
Forumda 3 Party |
9 yıl önce |
