Eklenen Forum Cevapları

C00002e2 Hatası Hakkında

Merhaba, Domain Controller olan sunucuyu actığımda mavi ekran ile beraber "c00002e2 directory services could not start because of " şeklinde bir hata mesajı alıyorum. Sorunu nasıl aşabilirim nasıl ile...

Forumda Windows Server

12 yıl önce
Sınav Hakkında

Merhaba, MS sınavı alacağım tek bir konuda sizlere danışmak istiyorum daha önceden Prometric üzerinden alıyordum şimdi Pearson VUE üzerinden mi alacağım. Diğer sınav bilgilerim Pearson üzerine otomati...

Forumda Eğitim ve Kurslar

12 yıl önce
Cevap : HP Proliant ML110 G7 Raid Sorusu

Merhaba, Şu anda kurulu olan işletim sisteminin yedeğini alın daha önce çıkardığınız diskleri aynı sırasıyla takın ve sunucuyu power on edin. Diskleri çıkardığınız sırada 0-0 1-1 şeklinde olacak şekil...

Forumda HPE

12 yıl önce
Cevap : Fileserver alt klasör erişim sorunu

Merhaba, Server üzerinde dosyaların ownershipliğini almalısınız ve daha sonra ise  aşağıda verdiğim komut ile dosyaların security ayarlarını tepe seviyeden belirleyebilirsiniz. icacls "Dosya_Yolu...

Forumda Windows Server

12 yıl önce
Cevap : Centos disk ekleme

[quote user="Mehmethanifi"] Merhabalar, Centosta yeni bir disk eklerken aşağıda bulunan uyarıyı aldım. Bu hata neden alınır? Command (m for help): wThe partition table has been altered! Calling ioctl(...

Forumda Linux & Unix

12 yıl önce
Cevap : Microsoft Sertifikasyonları

Merhaba,   linkinden yararlanabilirsiniz.

Forumda Sertifikasyon

12 yıl önce
Cevap : Sunucu Kendini Resetliyor

Merhaba, HP'ye özel olarak değil tüm sunucularda karşılaşabileceğiniz sorunlar bunlar. Test işlemlerine başlamadan önce sunucunuzun firmware versiyonunu kontrol edin bu tür bir sorunu böyle gidermişt...

Forumda HPE

12 yıl önce
Cevap : Active Directory Topology Diagrammer ile topolojinizi cikartin

Merhabalar, Active Directory Topology Diagrammer aracını Windows Server 2012 R2 sunucular için kullanamıyorum. Sanırım desteği mevcut değil. Nasıl ilerleyebilirim. Windows Server 2012 R2  domain ...

Forumda İpucu

12 yıl önce
Cevap : VMware Console Bağlantı Hatası

[quote user="Tayfun DEGER"] Bağlanmaya çalıştığınız PC, ESXi'i DNS'de çözemiyor ise bu problem ile karşılaşmış olabilirsiniz. Normalde bu durum ESXi reboot etme ile düzelmemesi lazım ama düzelmiş 🙂 [...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Windows Server 2003 Powershell 3.0 desteği

Merhaba, Windows Server 2003 SP2 üzerine Powershell 3.0 desteği mevcut mudur? Mevcut ise kurulum için nasıl bir yol izleyebilirim. Konu hakkında bilgisi olan arkadaşların yardımlarını bekliyorum. &nbs...

Forumda Windows Server

12 yıl önce
Cevap : HP dl380p Gen8 firmware

HP artık firmware indirme işlemlerini Care Pack ID üzerinden sağlıyor. Bu yüzden HP Case açarak ilgili bir ftp dizinine sizin için sağlamalarını yada  ID numaranız üzerinden işlem yapılmasını sağ...

Forumda HPE

12 yıl önce
VM Disks consolidation is needed

Merhaba, VM Disks consolidation is needed hatası başarısız bir snapshot kaldırma işleminin olduğu zaman gelen bir hata mesajı mıdır? Genel olarak bu uyarı mesajı ile hangi durumlarda karşılaşabiliriz....

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
Cevap : Linux LPIC 1 Sertifikasyon

Teşekkürler.

Forumda Sertifikasyon

12 yıl önce
Cevap : LicenseManRes.DLL could not be found

Konu hakkında bilgisi olan arkadaşların yardımlarını bekliyorum.  

Forumda Windows Server

12 yıl önce
SCOM Reporting Hakkında

Merhaba, SCOM için reporting server yapılandırması ne kadar önemlidir (Geriye yönelik alınan raporlarda önem arz ediyor mu ?) Reporting Server olmadan ne kadar rapor alınabilir Reporting Server kurulu...

Forumda System Center Yönetim Ailesi

12 yıl önce
.NET Framework 4.5 Kaldırma Hakkında

Merhaba, Windows Server 2012 üzerinde .Net Framework 4.5 kaldırmak istiyorum fakat bu işlem esnasında bunlara bağlı bileşen olan Windows Powershell ve diğer bileşenleri de kaldırmaya çalışıyor. Nasıl ...

Forumda Windows Server

12 yıl önce
WMI Hakkında

Merhaba, Sunucularımdan birinde WMI Unhealthy hatası alıyorum. Sunucu üzerinde repository klasörünü rebuild ettim fakat agent ekleme esnasında ayn WMI hatası ile karşılaşıyorum. WMI re-register etmem ...

Forumda Windows Server

12 yıl önce
DNS Hakkında

Merhaba, Uzakta bulunan sunucuya powershell kullanarak DNS Server olarak Primary ve Secondary DNS nasıl set edebilirim. 

Forumda Windows Server

12 yıl önce
VMM agent Not Responding

Merhaba, VMM Server üzerinde VMM Agent Not Responding durumda nedeni ne olabilir ? Console üzerinde hata gösteriyor. Nereye bakıp nasıl önlemler almalıyım. Konu hakkında bilgisi olan arkadaşların yard...

Forumda Sanallaştırma Teknolojileri (Vmware-HyperV-Citrix vb)

12 yıl önce
IBM Hardware Monitoring Tool (System Director 6.3)

Merhaba,  x3550 M4(7914) ve  x3400(7976) sunucu modellerine sahibim. IBM System Director 6.3 üzerinden sunucuları donanımsal olarak izleyebilmem mümkün müdür? SCOM üzerinden bunu yapmak iste...

Forumda IBM

12 yıl önce
Sayfa 6 / 26
Başa dön tuşu