Eklenen Forum Cevapları
|
Cevap : Windows 2003 Server SYN Saldırı Engelleme Merhaba Hakan Bey, Yazılımsal bir çözüm yolu bulamazmıyız nette araştırma yaparken şöyle bir döküman buldum sizce faydası olurmu. 1-) Registry editörünüzü çalıştırın ve HKLM\SYSTEM\CurrentContr... |
Forumda Windows Server |
15 yıl önce |
|
Windows 2003 Server SYN Saldırı Engelleme Merhaba Windows 2003 Server Ent. sürümü kullanmaktayız. Sunucumuza aşağıdaki gibi SYN saldırı yapılıyor bunu nasıl engelleyebiliriz? TCP 192.168.2.38:4381 &nbs... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : ADSL üzerinde Plesk Panel Kurulum Sorunları Merhaba, iletişim bilgilerinizi iletirseniz bir bakalım. |
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Alper bey, cevabınız için teşekkür ederim. 2008 R2 Ent. sürümüne problemsiz kurulumu tamamladım. |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Hakan Bey, konuyla ilgili geri dönüşünüzü bekliyorum. |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Hakan Bey, ayrıca Hosted Exchange server kuracağımız sunucu Hollanda Lokasyon bir adet sunucu tahsis ederek o sunucu üzerinden bu hizmeti vermeyi planlıyoruz. AD kurulumu yapılmasını şart koştuğu için... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Hakan Bey, vmware üzerinde denemeler yapıyorum datacenter sürümü daha geniş kapsamlıdır diye düşünerek datacenter sürümünü demo olarak kurdum ayrıca hyper-v denemeleri yapıyorum. İngilizcede olsada pa... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Hakan bey, firmamız hosting hizmeti sağlamaktadır. Amacımız, bireysel ve kurumsal müşterilerimize Hosted exchange server ile farklı domainler üzerinden email hesapları açmak. Bu yapı hakkın da genel k... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : disaster recovery Hk. Yapımız web hosting / vps, hizmeti verdiğimiz sunucular için kesintisiz hizmet vermek adına ve yedekleme amaçlı disaster düşünüyoruz. |
Forumda Genel Konular |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Win 2008 R2 datacenter, Exchange2010-SP1-x64 ayrıca kurulum da şöyle bir hata almaktayım; Installing Exchange Server on a domain controller will elevate the privileges for Exchange Trusted Subsy... |
Forumda Exchange Server |
15 yıl önce |
|
disaster recovery Hk. Merhaba, disaster recovery alt yapısı için gerekli yazılım, donanım, kurulum v.b hakkın da bilgi verebilecek arkadaşların yardımına ihtiyacım var bu yapıyı nasıl oluşturabiliriz. |
Forumda Genel Konular |
15 yıl önce |
|
Cevap : Hosted Exchange Hk. Hakan bey cevabınız için teşekkür ederim. Cmd ekranından uyguladım fakat powershell aynı hatayı almaktayım. |
Forumda Exchange Server |
15 yıl önce |
|
Hosted Exchange Hk. Merhaba, Bu makaleden yola çıkarak; Hosted Exchange kurulumu yapmaya çalışmaktayım. Belirtilen makale de şu komutu uyguladığım da sistem böyle bir komut olmadığını söylüyor. C:\Users\Administrator\D... |
Forumda Exchange Server |
15 yıl önce |
|
Cevap : Dns named.conf yolunun değiştirilmesi Php script üzerinden domain hizmeti verdiğimiz müşteriler için ücretsiz dns yönetimi sağlamak istediğimizden dolayı named.conf chroot çıkarmamız gerekiyordu yazma silme işlemi yapılması için. |
Forumda Linux & Unix |
15 yıl önce |
|
Cevap : Bedava Domain
|
Forumda Hosting ve Veri Merkezi |
15 yıl önce |
|
Cevap : HTTP Error 500.0 - Hatası Şuan durum site çalışıyor fakat admin klasörüne erişim sağlıyamıyorum plesk event loglarına bakdığımda şöyle bir log mevcut Unable to duplicate started process handle: (5) Access is denied.&... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : HTTP Error 500.0 - Hatası Ana dizin çalışıyordu şimdi oda aldığım hata; Server Error in '/' Application. Could not load type 'C:\Program Files (x86)\Parallels\Plesk\Additional\PleskPHP5\php-cgi.exe'. Description: ... |
Forumda Windows Server |
15 yıl önce |
|
Cevap : HTTP Error 500.0 - Hatası php kurulumu yapmadım, web.config dosyasının yolunuda söylermisiniz. |
Forumda Windows Server |
15 yıl önce |
|
Cevap : HTTP Error 500.0 - Hatası Hüseyin Bey, Sunucuda plesk panel var php manuel kurmadık Plesk panel kendisi kuruyor herşeyi bir kaç işlem yaptım şuanki aldığım; Server Error in '/' Application. Runtime Error ... |
Forumda Windows Server |
15 yıl önce |
