Eklenen Forum Cevapları

Cevap : Server Admininde kısıtlama

selam, GPO yu hangi objeye uyguladınız? domain, ou? işlem yaptığınız account ın da içinde olduğu koteyner a uygulamış olabilirsiniz

Forumda Windows Server

18 yıl önce
Cevap : POP3 devam ederken exchange 2003 kurmak

özür dilerim Buğra bey, 🙂

Forumda Exchange Server

18 yıl önce
Cevap : Hp Server Raid 5

selam Sinan bey günaydın, verdiğiniz ilk linki Hakan hocamın kendi sistesinde okudum fakat donanım farklı, ikinci linkteki aramayı ben de yaptım bana yararlı olacak bir sonuç çıkmadı. HP server da Ra...

Forumda HPE

18 yıl önce
Hp Server Raid 5

selam arkadaşlar, yeni bir proje için gerekli olacak database server kurulumu yapmam gerekiyor. Server büyük ihtimalle HP DL380 olucak, ve 2003 işletim sistemi kurulucak. burda benim için tek sıkıntı ...

Forumda HPE

18 yıl önce
Cevap : domaine ping atamıyorum

🙂 ya bu neki ben ne detaylarla bir sürü konu açtım ama şimdiye kadar gelen yorumlar ile çözüme ulaşamadım, bir önceki commentinde yazdığın adımlar bana da mantıklı geldi, bize de tecrübe oldu nitekim....

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

selam arkadaşlar, sorun kısaca anlatmak gerekirse şuydu, adc kurarak üzerine Exchange 2003 kurmuştum. ama kurduktan beri bir AD Site and Services ta hem dc hem de adc aynı site altında olmasına rağmen...

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

merhaba, additional dc var, zaten problem de onda, yani bu loglar ona ait

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

teşekkürler, herkese, eventlar aşağıda  Event Type:       Warning Event Source:   NTDS Replication Event Category:       ...

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

testlerde sürekli srv kayıtları ile ilgili hata mesajı alıyorum, örnek, - the host 1c20k351-0saa................_msdcs.domain.local could not be resolved to an- No LDAP connectivity- missing CNAME rec...

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

şimdi pc lerde flushdns yaptıktan sonra ping atabiliyorum domain' e. ve ip si 10.0.0.7 yani DC nin ip sini çözüyor. srv kayıtları dns de görünüyor, ancak komut satırından da bir kontrolü vardı sanırı...

Forumda Windows Server

18 yıl önce
Cevap : domaine ping atamıyorum

selam Özgür bey, dc üzerinde isa yok win firewall  disable normal domain.local şeklinde ping attığımızda dc nin ipsini çözmesi gerekir değilmi? domaine ping atamadığım gibi, dc nin ip si 10....

Forumda Windows Server

18 yıl önce
domaine ping atamıyorum

selam, domaine ping atamıyorum, domaine ping atabilmem için dns üzerinde hangi kayıt olmalı? kolay gelsin

Forumda Windows Server

18 yıl önce
dcdiag testinde hata

merhaba arkadaşlar, dc üzerinde dcdiag.exe çalıştırdığımda aşağıdaki hatayı alıyorum. nedeni ne olabilir? neden dcdiag.exe yi çalıştırmaya gerek duydum, çüknü dc ve adc arasında replikasyon sorunu var...

Forumda Windows Server

18 yıl önce
Cevap : exchange 2003 kurulum sonrası replikasyon hatası-acil

selam hocam iyi haftalar bu dediklerinizi de yaptım yine olmadı 🙂 adc nin replikasyon yapmasını, ama dc nin yapmamasını hala çözebilmiş ve anlayabilmiş değilim ama diğer problem olan "exchange i kurdu...

Forumda Exchange Server

18 yıl önce
Cevap : exchange 2003 kurulum sonrası replikasyon hatası-acil

ok hocam, bir şey bulursam yazarım, görüşmek üzere

Forumda Exchange Server

18 yıl önce
Cevap : exchange 2003 kurulum sonrası replikasyon hatası-acil

  selam hocam, - dc de açtığım user' ı 15 sn sonra adc de gördüm, adc de açtığım başka bir userı da 15 sn sonra dc de gördüm - rollerin tamamı schema master rolü de dahil olmak üzere hepsi D...

Forumda Exchange Server

18 yıl önce
Cevap : exchange 2003 kurulum sonrası replikasyon hatası-acil

hocam selam, ortamda 1  adet win2003 roller ==> database server+dns server+dc+global catalog 1 adet win2003R2  ==> file server+additional dc + exchange 2003 (yeni kurmuş ol...

Forumda Exchange Server

18 yıl önce
Cevap : exchange 2003 kurulum sonrası replikasyon hatası-acil

selam, iki makinada localde, aralarında firewall yok ve aynı switch e bağlılar rollerin hepsi ilk dc de 2.dc de yani replikasyon hatası aldığım dc deki loglar aşağıda, teşekkürler Event Type: Err...

Forumda Exchange Server

18 yıl önce
exchange 2003 kurulum sonrası replikasyon hatası-acil

selam domain de 1 tane dc var, 2. bir serverı additional dc yaparak exchange server 2003 kurdum. sorunsuz kurulum oldu. sp de yükledim. exc kurlu olan dc üzerinde ad' ye baktığımda exchange ayarl...

Forumda Exchange Server

18 yıl önce
Cevap : POP3 devam ederken exchange 2003 kurmak

Teşekkür ederim Burak bey, iyi çalışmalar.

Forumda Exchange Server

18 yıl önce
Sayfa 17 / 18
Başa dön tuşu