fbpx
Anasayfa » Forti Gate SSLVPN Vulnerability - CVE-2018-13379

Forti Gate SSLVPN Vulnerability – CVE-2018-13379

Fortinet Fortigate Güvenlik Duvarında SSL VPN Zafiyeti – Forti Gate SSLVPN Vulnerability – CVE-2018-13379

Fortigate güvenlik duvarında SSL VPN sistemindeki zafiyeti istismar ederek kullanıcı şifre değişliği yapılabiliyor. Zafiyetten etkilenen fortios sürümleri aşağıdaki gibidir FortiOS 6.0 – 6.0.0 to 6.0.4 FortiOS 5.6 – 5.6.3 to 5.6.7 FortiOS 5.4 – 5.4.6 to 5.4.12 İstismar CVE-2018-133...