fbpx
Anasayfa » CVE-2019-10149

CVE-2019-10149

Exim Mail Sunucu’da Yeni Zafiyet Tespit Edildi

Bilindiği gibi WHM / Cpanel kullanan sistemlerde posta sunucu olarak exim mail sunucusu kullanılıyor, exim mail sunucusu üzerinde yeni bir zafiyet tespit edildiği duyduruldu. Zafiyet kodu CVE-2019-10149 olarak yayınlandı. Bulunan zafiyet ile root yetkileri alınabiliyor ve kod çalıştırılabiliyor. Bul...