Anasayfa » Forum

SBS 2008 yavaş açılma problemi.  

  RSS
Hüseyin ERTUGRUL
(@huseyinertugrul)
Üye

Selamlar arkadaşlar,

SBS 2008 standart ve premium sunucuların HP ML150 sunucuda sistemin açılıp kullanıma hazır hale gelme zamanları yaklaşık 1 saati buluyor. Sunucuda donanım olarak 2x72 GB SAS HDD, 4 GB Ram ve Xeon Dual core 1.6 ghz işlemci mevcut. Tek tek temiz formatla kurulum yaptığım SBS 2008 Eng. sistemlerde bu sıkıntı ile karşılaşan varmı?

Alıntı
Gönderildi : 31/07/2009 14:25
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Hocam açılışta tam olarak ne gibi sorunlar oluyor.. yani misal hazır olmayan servis nedir ?

bunu sanal ortamda deneme şansına sahip oldun mu birde ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/07/2009 19:01
Hüseyin ERTUGRUL
(@huseyinertugrul)
Üye

En son bu gün açılıp logon ekranına gelmesi 1.5 saati bulunca fişini çekmek durumunda kaldım. Farklı bir sistemde deniyeceğim tekrar, kurduğum donanımla alakalı olabilir hocam.

CevapAlıntı
Gönderildi : 31/07/2009 23:35
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

Hocam o donanımda başka bir sistem ve başka bir sistemdede aynı işletim sistemini kurabilirsin . birde kullandığın dvd leri değiştirdin mi yani farklı bir yerden temin etmek gibi ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 01/08/2009 13:21
Hüseyin ERTUGRUL
(@huseyinertugrul)
Üye

[quote user="Hakan UZUNER"]Hocam o donanımda başka bir sistem ve başka bir sistemdede aynı işletim sistemini kurabilirsin . birde kullandığın dvd leri değiştirdin mi yani farklı bir yerden temin etmek gibi ?
[/quote]

Farklı bir donanım ile test etme şansım olmadı henüz ama deniyeceğim. Bu arada kurulum medyalarını değiştirdim sonuç gene aynı oldu.

CevapAlıntı
Gönderildi : 03/08/2009 20:02
Hakan Uzuner
(@hakanuzuner)
Kıdemli Üye Yönetici

sonuçları bizimle paylaşırsan sevinirim hocam.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 03/08/2009 20:16
Masum ARSLAN
(@MasumARSLAN)
Üye

Hüseyin hoca,


ben farklı donanımlarda test ettim, bende IBM x3400 serisi Intel Quad 2.5 Ghz 8 GB Bellekli sıfır bir makineye kurdum, ilk 15 gün gayet hoş çalışıyor sonra zamanla ağırlaşıyor. Servisler start edilmiş görünüyor ama özellikle ağ servisi öylece kala kalıyor... Ağ bağlantılar kablosu takılı olduğu halde saatin yanında takılı değilmiş gibi davranıyor ve yaklaşık 1 saat sonra takılı görünüyor. Bir dk.lık bir elektrik arızasından dolayı 1 saat sistem kesintiye uğruyor...


Sanırım bunun sebebi 45 GB arşiv biriktiren WSUS, ve Exchange gibi servislerdir.


Ayrıca SBS 2008 de Exchange kullanmadığım için uninstall etmek için türlü çare aradım ama bulamadım...


Sanırım en sağlamı Windows 2008 Server kurup sonradan üzerine gerekli yazılım ve roller yüklemektir.


kolay gelsin

CevapAlıntı
Gönderildi : 28/08/2009 21:37
Hüseyin ERTUGRUL
(@huseyinertugrul)
Üye

Masum bey dediğiniz sıkıntıları yaşadım bende, demek ki donanım kaynaklı değil bu problem anlaşılan. Ben de HP bir sistem ile test ettim 2008 SBS'i.
Dediğiniz gibi 2008 Standart server kurmak sizin ya da bizim için basit bir çözüm belki ama 2008 SBS satın alıp kullanan müşterilerimiz oluyor, bunlar için sıkıntılı olabilir bu durum. Yaklaşık bir aydır SBS kurmadım belki yama çıkmış olabilir bu tür problemler için.

CevapAlıntı
Gönderildi : 03/09/2009 01:43
Paylaş:

Lütfen Giriş yap yada Kayıt ol