fbpx
Anasayfa » Forum

Mail Enable Destek  

Sayfa 2 / 2
  RSS
Hasan Sağlam
(@HasanSaglam)
Üye

Uzak bağlantı programıyla bağlanıp yardımcı olabilcek birisi var mı ? ayarları bir kontrol etsek atlamış olduğum yer var mı diye çok sevinirim.

CevapAlıntı
Gönderildi : 02/06/2017 15:37
Hasan Emre EROGLU
(@hasanemreeroglu)
Üye

Merhaba ,

hmail mail server uygulamasını indirip cihazınıza kurun , arkasından putty ile 25 porttan smtp serverinizi yoklayın size cevap veriyor ise lokalda portunuz açık ve smtp ayarlarınız uygun demektir. Dışardan imkanınız var ise tekrardan putty ile 25 port yoklaması yapın komutlar için the ehlo verb ile ufak bir test yapın. Örneklerini ufak bir keşifle öğrenebilirsiniz.

Eğer dışardan (SMTP sunucusu kurulu bir yerden veya hmail server kurarak) size cevap vermiyor ise , ttnet veya  hizmet servis sağlayıcınız ile iletişime geçin ve DNS PTR kayıdı  oluşturun.
Turktelekom için reverse-dns@turktelekom.com.tr mail atabilirsiniz.

* Bu arada geçmiş senelerde 25 port sadece sizlerin talebiniz üzere açılmaktadır. Bu konu ile alakalı ankarada iseniz ulus veya öveçler türk telekom bölge müdürlükleri ile görüşebilirsiniz.

 

Muhtemelen sorununuz düzelecektir.

CevapAlıntı
Gönderildi : 02/06/2017 15:59
Turan COŞKUN
(@turancoskun)
Üye Forum Yöneticisi

Hasan bey,

uzak yardım talebinde bulunmak forum kurallarına aykırı. bkz. forum kuralları

size belirttiğim adımları tek tek kontrol ettiniz mi ?

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 03/06/2017 03:09
Hasan Sağlam
(@HasanSaglam)
Üye

Mail gönderdiğim zaman bir hatada almıyorum, smtp ayarlarınıda kontrol ettım kurulumlara falan baktım aynı yani ama gönderemiyorum.

 

CevapAlıntı
Gönderildi : 07/06/2017 14:35
Hasan Sağlam
(@HasanSaglam)
Üye

Turan Bey,

 

Sizin söyledikleriniz kontrol ettim onlarda sıkıntı yok

CevapAlıntı
Gönderildi : 07/06/2017 14:45
Zülfü Mehmet ÖZÇİFÇİ
(@zulfumehmetozcifci)
Üye

Smtp ye sağ tıklayınız Advenced SMTP sekmesi altından Inbound authentication kısmında Require authectication for all connection yazıyorsa o seçeneği Do not recuire authentication olarak değiştiriniz. 

CevapAlıntı
Gönderildi : 08/06/2017 00:58
Hasan Sağlam
(@HasanSaglam)
Üye

Do not recuire authentication şeklinde zaten ama yinede mail gönderemiyorum

CevapAlıntı
Gönderildi : 08/06/2017 12:01
Özgür MAZLUM
(@ozgurmazlum)
Kıdemli Üye

Bu linkteki adımları kontrol ederseniz sizi yönlendirecektir.

https://www.mailenable.com/kb/content/article.asp?ID=ME020148

CevapAlıntı
Gönderildi : 08/06/2017 12:18
Turan COŞKUN
(@turancoskun)
Üye Forum Yöneticisi

[quote user="Hasan Sağlam"]

Turan Bey,

Sizin söyledikleriniz kontrol ettim onlarda sıkıntı yok

[/quote]

kullandığınız domain ismi nedir ?

smtp tarafında 25 ve 587 portlarını ayrı ayrı denediniz mi ?

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 11/06/2017 05:56
Hasan Sağlam
(@HasanSaglam)
Üye

Merhaba,

 

Şöyle bir sorunum var.. içerde mail server olarak mail enable kullanmaktayım. Fakat internet paketim 50 mbps hızında ama bu hızı mail server hizmeti açıkken alamıyorum, mail enable servislerini durdurunca internet hızı 50 mbps e kadar ulasıyor,mail enable servislerini yeninden başlatınca hızım 4 mbps'e kadar dusuyor. Bu konu hakkında  yardımcı olabilirmisiniz ne yapmam gerekmekte.

CevapAlıntı
Gönderildi : 30/03/2018 15:01
Özgür MAZLUM
(@ozgurmazlum)
Kıdemli Üye

İlginç bir sorun muş. Logları kontrol ettiğinde çok fazla mail trafiği görüyor musun? Mail servislerine saldırı yapılıyor olabilir.

CevapAlıntı
Gönderildi : 30/03/2018 17:51
Turan COŞKUN
(@turancoskun)
Üye Forum Yöneticisi

[quote user="Hasan Sağlam"]

Merhaba,

şöyle bir sorunum var.. içerde mail server olarak mail enable kullanmaktayım. Fakat internet paketim 50 mbps hızında ama bu hızı mail server hizmeti açıkken alamıyorum, mail enable servislerini durdurunca internet hızı 50 mbps e kadar ulasıyor,mail enable servislerini yeninden başlatınca hızım 4 mbps'e kadar dusuyor. Bu konu hakkında  yardımcı olabilirmisiniz ne yapmam gerekmekte.[/quote]

Merhaba,

mailenable aktif olduğunda zaman diliminde trafiği firewall takip ederek, trafiği kullanan kaynak/hedef ip ve portu tespit edebilirsiniz.

mail sunucularının direk trafiği tüketmek gibi bir durumu yok, mail alım/gönderim ile trafik oluşturmaktalar.

ek olarak kullanıdığınız hat tipi, asitmetrik olup, upload yapıldığı takdirde download miktarını düşürüyor olabilir mi ?

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 31/03/2018 14:12
Sayfa 2 / 2
Paylaş:

Lütfen Giriş yap yada Kayıt ol