Anasayfa » Forum

win 10 internet exp...
 

win 10 internet explorer sayfa görüntülenemiyor  

  RSS
Deniz Verman
(@DenizVerman)
Üye

arkaşlar merhaba domaine üye windwos 10 client kullanıyorum fakat ne internet explorer nede edge de sayfa görüntüleyemiyorum açılmıyor,

Komut İstemi'ni yönetici olarak çalıştırın ve aşağıdaki komutları giriniz:

1. netsh int ip reset a.txt (Komutunu yazıp ENTER tuşuna basın. Bazı bölümlerin sıfırlandığını ve karşılığında TAMAM yazdığını teyit edin.)

2. netsh winsock reset (Komutunu yazıp ENTER tuşuna basın. Bazı bölümlerin sıfırlandığını ve karşılığında TAMAM yazdığını teyit edin.)

3. netsh winhttp reset proxy (Komutunu yazıp ENTER tuşuna basın.)

4. netsh advfirewall reset (Komutunu yazıp ENTER tuşuna basın.)

5. ipconfig /flushdns (Komutunu yazıp ENTER tuşuna basın.)

Bilgisayarınızı yeniden başlatarak durumu kontrol edin. Eğer hala sorununuz devam ederse yeni bir kullanıcı açın ve durumu kontrol edin

 

bunları denedim değişiklik olmadı, desteğinizi rica ederim.

 

Alıntı
Gönderildi : 31/07/2018 12:50
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

dns yada ip ayarlarınızda bir sorun olabilir mi eğer ortamda firewall var ise buradan herhangi bir kısıtlama olabilir mi bunları kontrol etmeniz daha sağlıklı olcaktır eğer bu tarata sorun yok ise cmd üzerinden www.google.com ping attığınızda cevap geliyor mu?

CevapAlıntı
Gönderildi : 31/07/2018 16:12
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

ie ve edge dışındaki tarayıcılarda durum nedir pekii

makinanız isim çözebiliyor mu ping atabiliyormusunuz bu adreslere

CevapAlıntı
Gönderildi : 31/07/2018 16:39
Deniz Verman
(@DenizVerman)
Üye

chrome ve firefox da sorun yok sadece internet explorer ve edge de sorun mevcut,

evet ping google.com dediğimde cevap alabiliyorum  burdada sorun yok.

 

CevapAlıntı
Gönderildi : 31/07/2018 17:26
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

İnternet explorer üzerinde herhangi bir proxy tanımlı olabilirmi? ayarları sıfırlayıp deneyebildiniz mi? yada ortamda herhangi bir policy olabilir mi?

CevapAlıntı
Gönderildi : 31/07/2018 17:33
Vasvi UYSAL
(@vasviuysal)
Saygın Üye Forum Yöneticisi

https://support.microsoft.com/tr-tr/help/17441/windows-internet-explorer-change-reset-settings

 

burda anlatılanları deneyebilirmisiniz ?

 

 

iyi çalışmalar

CevapAlıntı
Gönderildi : 31/07/2018 18:23
Deniz Verman
(@DenizVerman)
Üye

[quote user="Vasvi UYSAL"]

https://support.microsoft.com/tr-tr/help/17441/windows-internet-explorer-change-reset-settings

 

burda anlatılanları deneyebilirmisiniz ?

 merhaba vasfi bey burdakiler yapıldı değişiklik olmadı internet explorer advanced reset restart durum aynı,

erdem bey herhangi bir proxy tanımlı değil.

 

iyi çalışmalar

[/quote]

CevapAlıntı
Gönderildi : 31/07/2018 18:51
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

Son olarak internet explorer üzerinde ki eklentileride kontrol edebilirmisiniz ek olarak bilgiayarınız updatelerini check ediniz eğer bu adımlarıdan sonra yine çalışmıyorsa gpo tarafına bakınız.

CevapAlıntı
Gönderildi : 31/07/2018 19:16
Deniz Verman
(@DenizVerman)
Üye

[quote user="Erdem Yağlıkara"]

Merhaba,

Son olarak internet explorer üzerinde ki eklentileride kontrol edebilirmisiniz ek olarak bilgiayarınız updatelerini check ediniz eğer bu adımlarıdan sonra yine çalışmıyorsa gpo tarafına bakınız.

[/quote]

 

erdem bey herhangi bir policy ayarlanmadı bu arada hem internet explorer hem edge ikiside çalışmıyor, 1803 güncellemesini yüklemeyi bekliyordum son çare bunu yükleyeceğim.

 

CevapAlıntı
Gönderildi : 31/07/2018 20:58
Deniz Verman
(@DenizVerman)
Üye

1803 update yüklendi durum aynı değişiklik olmadı,

program ekle kaldırdan internet explorer kaldırıp tekrar kuruldu ama hiç bir değişiklik yok anlamadım neden çalışmaz.

CevapAlıntı
Gönderildi : 31/07/2018 22:47
Deniz Verman
(@DenizVerman)
Üye

arkadaşlar internet explorer ayarlar connections tabında en altta sarı ile some settings are managed by your system administrator uyarısı vermekte ama ben group policy den internet explorer ile ilgili bir ayar yapmadım bundan dolayı resetlemiyor herhalde bu sorunu nasıl çözerim.

CevapAlıntı
Gönderildi : 01/08/2018 00:20
Turan COŞKUN
(@turancoskun)
Tanınmış Üye Forum Yöneticisi

merhaba,

öncelike client üzerinde rsop.msc ile uygulanan gpoları inceleyin.

sonrasında ilgili gpo policy tarafına gidip, yeniden düzenlemeniz yeterli.

****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 01/08/2018 03:46
Erdem Yağlıkara
(@erdemyaglikara)
Üye

Merhaba,

Bilgisayarda herhangi bir antivirüs yada internet securtiy tarzı program yüklü ise bunu disable edip deneyebilirmisiniz.

Eğer yazdığımız adımlarlarda çözüm bulamıyorsanız daha spesifik bir sorun olabilir.

CevapAlıntı
Gönderildi : 01/08/2018 10:27
Deniz Verman
(@DenizVerman)
Üye

arkadaşlar sorun symantec endpoint protection dan kaynaklanıyormuş durdurunca geliyor aktif edince gidiyor, sonrasında symantec endpoint versiyonunu yükselterek sorunu çözdük teşekkürler..

CevapAlıntı
Gönderildi : 03/08/2018 12:57
Paylaş:
  
Çalışıyor

Lütfen Giriş yap yada Kayıt ol