fbpx
Anasayfa » Forum

Widows Essential Bu...
 

Widows Essential Bussiness server kurulum  

  RSS
Gültekin Aknur
(@GultekinAknur)
Üye

Yardımınız için şimdiden teşekkür etmek istiyorum.Widows Essential Bussiness server deneme sürümünü bir türlü kurmayı beceremedim daha doğrusu hangi yolları izlemem gerekiyor bilmiyorum...Ve kurulumunu anlatan birr video var elinizde şimdiden teşekürler

Alıntı
Gönderildi : 11/11/2009 01:19
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

Merhaba ;

http://www.microsoft.com/downloads/details.aspx?FamilyID=11c34b73-a9aa-4beb-940d-2ab93b167fdc&DisplayLang=en

bu adresten yükleme konusunda detaylı bilgileri alabilirsiniz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 11/11/2009 01:39
Gültekin Aknur
(@GultekinAknur)
Üye

çok teşekkür ederim

CevapAlıntı
Gönderildi : 11/11/2009 11:28
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

Rica ederiz.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 11/11/2009 23:26
Cevdet CIFTCI
(@cevdetciftci)
Üye

merhabalar 


wmwarede 3 adet makineye sanal ebs2008 kurulumu yaptım.


main (management) internal olarak wmnet1 (host only) bacağında 192.168.2.5 ip verdim. 


security (security)  internal olarak wmnet1 (host only) bacağında 192.168.2.10 olarak ip verdim. external olarakta bridged olarak yapılandırdım.


 mail (messaging)  internal olarak wmnet1 (host only) bacağında 192.168.2.6 ip verdim.  makineler birbirlerini görüyor fakat /owa ve /echange olarak web maile bağlantı saglayamıyorum. dogal olarak rpcde çalışmıyor. default kurulumda yönlendirmelerin yapılı gelmesi gerekmiyor mu?


extradan yapmam gereken başka bir işlem var mı? yardımcı olabilecek arkadaşlara şimdiden teşekkür ederim.


 

CevapAlıntı
Gönderildi : 24/02/2010 15:11
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

owa ya erişmek için hangi ip adresini kullanıyorsunuz ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 24/02/2010 17:05
Cevdet CIFTCI
(@cevdetciftci)
Üye

https://192.168.2.6/owa  veya https://mail/owa  adresleri ikiside cevap vermiyor bu arada bu adresleri denediğim wmnet1 bacağına bağlı xp client domaine bağlı bir makine..

CevapAlıntı
Gönderildi : 24/02/2010 17:39
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

makine üzerinden denemiyormusunuz .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 25/02/2010 00:19
Cevdet CIFTCI
(@cevdetciftci)
Üye

yeniden kurulum yaptım belki hata oluşmuştur diye en son security server updateleri yaparken bıraktım yarın tekrar dener bilgi veririm

CevapAlıntı
Gönderildi : 25/02/2010 02:04
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

ok , yani önce exchange üzerinde deneyin ondan sonra bakalım .

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 25/02/2010 02:08
Cevdet CIFTCI
(@cevdetciftci)
Üye

sp2 yükleme hatası veriyor. ve http://mail/owa dediğimde kullanıcı adı password giriyorum bölge ve dil ayarlarından sonra ok dediğimde donuyor. ve mail sunucu üzerinde emc acılmıyor.  sp2 indirdim kuruyorum.

CevapAlıntı
Gönderildi : 05/03/2010 14:00
Cevdet CIFTCI
(@cevdetciftci)
Üye

anladığım kadarıyla exchange rolleri mail servera yüklenmemişte management servera yüklenmiş böyle bişey olabilir mi?

CevapAlıntı
Gönderildi : 05/03/2010 14:56
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

Sanırım exchange kurulumunu başarılı bir şekilde yapamamışsınız.

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 05/03/2010 15:51
Cevdet CIFTCI
(@cevdetciftci)
Üye

yeniden kurmak için 3 makineyi yeniden mi yapılandıracağım şimdi 🙁 gariptir ama owa acılıyor mail serverdan

CevapAlıntı
Gönderildi : 05/03/2010 16:10
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

kurulumu siz yaptınız ve nerede ne tür hatalar var bilemeyiz , tek bir sistem değil sonuçta kompleks bir sistem ...buradan yazıp çizmek ile uzun sürebilir , kontrol edilmesi gereken pek çok yer var.


birde burada sizin bilgilerinizde önemoli , misal exch 2007 için servisleri , dosya yapısını , konsolları vb kontrol edip nokta atışı sorunları verirseniz daha hızlı ilerler.


şimdi dediniz ki konsol var servis yok o zaman yüklemede sorun var demektir.


 

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 05/03/2010 18:03
Cevdet CIFTCI
(@cevdetciftci)
Üye

hakan hocam günaydın,


 kompleksli bir sistemi kurdum sonunda, sp2 kurulumunda yine hata verdi fakat servislerin hepsi çalışıyor. sp2yi indirdim kursam sorun yaratır mı?


tek sorunum var rpc kurulumunu yapamadım bunun için yardımcı olabilir misiniz?

CevapAlıntı
Gönderildi : 08/03/2010 11:11
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

yine hata var ve rpc çalışmıyor ? nasıl bir kurulum olmuş bu ? nasıl bir yardım bekliyorsunuz ayrıca ?

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/03/2010 14:19
Cevdet CIFTCI
(@cevdetciftci)
Üye

sertifikadan ötürü bağlanmıyordu sorunu çözdüm teşekkürler.

CevapAlıntı
Gönderildi : 08/03/2010 15:35
Hakan Uzuner
(@hakanuzuner)
Üye Yönetici

Maşallah 🙂

Danışman - ITSTACK Bilgi Sistemleri
****************************************************************
Probleminiz Çözüldüğünde Sonucu Burada Paylaşırsanız.
Sizde Aynı Problemi Yaşayanlar İçin Yardım Etmiş Olursunuz.
Eğer sorununuz çözüldü ise lütfen "çözüldü" olarak işaretlerseniz diğer üyeler için çok büyük kolaylık sağlayacaktır.
*****************************************************************

CevapAlıntı
Gönderildi : 08/03/2010 16:43
Paylaş:

Lütfen Giriş yap yada Kayıt ol