ÇözümPark'a hoş geldiniz. Oturum Aç | Üye Ol
 
Ana Sayfa Makale Video Forum Resimler Dosyalar Etkinlik Hizmetlerimiz Biz Kimiz

AP ile WLC arasındaki Firmware Version Uyuşmazlığı

Son Mesajınız 01-13-2018, 22:28 ilhancicek tarafından gönderildi. 1 yanıt.
Mesajları Sırala: Önceki Sonraki
  •  01-12-2018, 23:20 524692

    AP ile WLC arasındaki Firmware Version Uyuşmazlığı

    Merhaba Çözümpark Ailesi,
    Daha önceden Wireless Lan Controller üzerinde software olarak 8.0.x yüklüydü. Yazılım güncellemesi ile 8.3.x'e yükselttik. Bu güncelleme sonucunda ağımızda bulunan 1131G model AP cihazlar en fazla 8.0.x yazılımını desteklediği için(*) hata veriyorlar. Sorularım;

    1) Bunun için nasıl bir yol izlemeliyiz?
    2) AP cihazlara IOS yüklenmesinden bahsediliyor onu mu yapmalıyız? Uyumlu IOS nerden bulabiliriz? (LAP IOS, AUTONOMOUS IOS seçenekleri var resmi sitede)
    3) LWAPP, Otonom, Controller-Based kısaca ne demek?

    * = https://www.cisco.com/c/en/us/td/docs/wireless/compatibility/matrix/compatibility-matrix.html

    Biraz uzun oldu kusura bakmayın. Şimdiden Teşekkürler


    Batman Tech.
  •  01-13-2018, 22:28 524713 Cevap 524692

    Cevap : AP ile WLC arasındaki Firmware Version Uyuşmazlığı

    Merhaba ;

    En garanti yöntem cisco dan sormak. Eğer sitesinde en üst desteklenen versiyon olarak 8.0.x gözüküyor ise 8.3 desteklemeyebilir. Bazı ürünlerde Eski cihazlar yeni güncellemelerde çalışmıyor ne yazıkkı. Bu ürün end of oldu ise de desteklemeyebilir kontroler.

     

     


    İlhan Çiçek
    Bilgisayar Mühendisi
    Ağ ve Sistem Uzmanı

    CCNA Routing and Switching
    Sophos Certified Engineer
    Sophos Certified Technician
    CCNSP (Cyberoam Certified Network Security Professional)
    CCNSE (Cyberoam Certified Network Security Expert)

    https://www.udemy.com/user/lhaniek/
    http://www.ilhancicek.com.tr
    www.kalbenbilisim.com
    www.firewalldestekmerkezi.com
RSS haberlerini XML olarak görüntüle